<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<script type="text/javascript">if (typeof jQuery == 'undefined') { document.write(unescape("%3Cscript src='/templates/outsourcing-fjt/modules/jquery171.js' type='text/javascript'%3E%3C/script%3E")); } </script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript" src="/templates/outsourcing-fjt/html/com_content/archive/jscript.js"></script>
  <base href="http://www.sonic-seducer.de/index.php/4311-autumn-moon-2017-alle-bands-alle-spielzeiten-die-finalen-infos-zum-festival.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="autumn moon" />
  <meta name="author" content="admin2" />
  <meta name="description" content="Das komplette Programm des Autumn Moon Festivals, das am 13. und 14, Oktober 2017 in Hameln auf mehreren Bühnen und mit..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Autumn Moon 2017: Alle Bands, alle Spielzeiten - die finalen Infos zum Festival</title>
  <link href="/templates/outsourcing-fjt/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1469696311" type="text/css" />
  <link rel="stylesheet" href="/components/com_virtuemart/assets/css/vmsite-ltr.css?vmver=8609" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vipamazonassociates/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/jquery.noconflict.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=8609" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		//<![CDATA[ 
vmSiteurl = 'http://sonic-seducer.com/' ;
vmLang = "";

//]]>

  </script>

<link href='http://fonts.googleapis.com/css?family=Cuprum' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/style2.css" type="text/css" charset="utf-8"/>	
<script type="text/javascript" src="/templates/outsourcing-fjt/modules/analytics.js"></script>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/NivooSlider.css" type="text/css" />
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/NivooSlider.js"></script>
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/init.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jcopyright.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jscroll.js"></script>
<script type="text/javascript">
  var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
  var hmAds = {site:'sonic-seducer.de', zone:'home'};
  document.write('<'+'script type="text/javascript" src="' + hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime()+'"><'+'/script>');
</script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies für optimale Benutzerfreundlichkeit.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

  
</head>
<body class="background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="banner_oben"><script type="text/javascript">try { hmGetAd({s:'728x90'}); } catch(a) {}</script></div>
  
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
    <div class="topleft"></div><div class="topright2">
      
<ul class="menu">
<li class="item-115 active"><a href="/" >HOME</a></li><li class="item-116"><a href="/index.php/sonic-seducer-abonnieren.html" >ABO</a></li><li class="item-117"><a href="/index.php/sonic-seducer-onlineshop.html" >SHOP</a></li></ul>

    </div>
    </div>
                  
              <a href="/">
      <img src="/templates/outsourcing-fjt/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">SONIC SEDUCER ONLINE</div>
                                     
  </div>
</div>
<div class="shadow">
<div id="wrapper">
          <div id="navr">
      <div class="searchbutton">

<div class="custom"  >
	<p style="text-align: right;"><a href="https://www.facebook.com/SonicSeducer" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon_facebook.jpg" alt="" border="0" /></a><a href="https://twitter.com/Sonic_Seducer" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon_twitter.jpg" alt="" border="0" /></a><a href="https://www.instagram.com/sonicseducermagazin/" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon-instagram.jpg" alt="icon instagram" /></a><a href="http://www.youtube.com/user/sonicseducermagazin/videos" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon_youtube.jpg" alt="" border="0" /></a><a href="/index.php/community/contact"><img src="/images/icons/icon_mail.jpg" alt="" border="0" /></a></p></div>
<div class="bannergroup">


</div>
</div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">
<ul class="menu">
<li class="item-102 deeper parent"><a href="/index.php/aktuelle-ausgabe.html" >MAGAZIN</a><ul><li class="item-153"><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe.html" >Die aktuelle Ausgabe</a></li><li class="item-143"><a href="/index.php/aktuelle-ausgabe/inhalt.html" >Inhalt</a></li><li class="item-144"><a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage.html" >CD-/DVD-Beilage</a></li><li class="item-145"><a href="/index.php/aktuelle-ausgabe/epaper.html" >Epaper</a></li><li class="item-146"><a href="/index.php/aktuelle-ausgabe/verlosung.html" >Verlosung</a></li><li class="item-147"><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag.html" >Preview nächstes Mag</a></li></ul></li><li class="item-103 active deeper parent"><a href="/index.php/news.html" >NEWS</a><ul><li class="item-122 current active"><a href="/" >Szene-News</a></li><li class="item-172"><a href="/index.php/news/neue-videoclips.html" >Neue Videoclips</a></li><li class="item-129"><a href="/index.php/news/deutsche-alternative-charts-dac.html" >Deutsche Alternative Charts</a></li><li class="item-130"><a href="/index.php/news/cd-tipps-der-woche.html" >CD-Tipps der Woche</a></li><li class="item-193"><a href="/index.php/news/verlosungen-und-kooperationen.html" >Verlosungen und Kooperationen</a></li></ul></li><li class="item-104 deeper parent"><a href="/index.php/on-tour.html" >ON TOUR</a><ul><li class="item-120"><a href="/index.php/on-tour/sonic-seducer-praesentiert.html" >Sonic Seducer präsentiert</a></li><li class="item-128"><a href="/index.php/on-tour/weitere-tourdates-festivals.html" >Weitere Tourdates &amp; Festivals</a></li><li class="item-171"><a href="/index.php/on-tour/partydates.html" >Partydates</a></li><li class="item-121"><a href="http://sonic-seducer.adticket.de/" target="_blank" >Ticketshop</a></li></ul></li><li class="item-105 deeper parent"><a href="/index.php/sonic-seducer-archive.html" >ARCHIV</a><ul><li class="item-135"><a href="/index.php/sonic-seducer-archive/cd-reviews.html" >CD-Reviews</a></li></ul></li><li class="item-106 deeper parent"><a href="/index.php/features.html" >FEATURES</a><ul><li class="item-136"><a href="/index.php/features/battle-of-the-bands.html" >Battle Of The Bands</a></li><li class="item-137"><a href="/index.php/features/time-tunnel.html" >Time Tunnel</a></li><li class="item-138"><a href="/index.php/features/m-era-luna-festival.html" >M'Era Luna Festival</a></li><li class="item-285"><a href="/index.php/features/videoclip-class-x.html" >Videoclip Class-X</a></li><li class="item-326"><a href="/index.php/features/online-exclusives.html" >Online Exclusives</a></li></ul></li><li class="item-107 deeper parent"><a href="https://www.facebook.com/sonicseducer" target="_blank" >COMMUNITY</a><ul><li class="item-139"><a href="/index.php/community/contact.html" >Contact</a></li><li class="item-140"><a href="http://www.facebook.com/SonicSeducer" target="_blank" >Facebook</a></li><li class="item-141"><a href="http://www.youtube.com/user/sonicseducermagazin" target="_blank" >YouTube-Channel</a></li><li class="item-232"><a href="/index.php/community/newsletter.html" >Newsletter</a></li><li class="item-142"><a href="/index.php/community/members-area.html" >Members Area</a></li></ul></li><li class="item-192"><a href="/index.php/sonic-seducer-online-shop.html" >SHOP</a></li></ul>
<div class="bannergroup">


</div>
</div>
  <div id="nav-right">
  </div></div></div></div><div class="back-top"></div>
        <p class="nocl">
</p>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        		<div class="moduletable">
					<h3>DAS MAGAZIN</h3>
					

<div class="custom"  >
	<a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"><img src="/images/aktuelle_ausgabe/2017-10_marilyn_manson_kl.jpg" alt="2017 10 marilyn manson kl" width="180" height="254" /></a><strong><br />SONIC SEDUCER 10/2017</strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"> &gt; Überblick</a></strong><br /><strong> &gt; <a href="/index.php/aktuelle-ausgabe/8-inhalt">Inhalt</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage"> &gt; CD-/DVD-Beilage</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/epaper"> &gt; Epaper</a></strong><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-10-mit-23-track-cd-und-20-seiten-mera-luna-festival-bericht-detail.html" target="_blank" rel="noopener noreferrer"><strong><img src="/images/icons/icon_wagen.png" alt="icon wagen" style="float: right;" /></strong></a><br /><strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag">&gt; Preview</a></strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag"><br /></a><br /><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/sonic-seducer-sondereditionen/sonic-seducer-sonderedition-mittelalter-musik-6-18-track-cd-detail.html"><img src="/images/aktuelle_ausgabe/2017-SE_Sonic_Seducer_Mittelalter_Musik_6.jpg" alt="2017 SE Sonic Seducer Mittelalter Musik 6" width="180" height="255" /></a><br /><strong><em>Sonderedition&nbsp;</em> <br />MITTELALTER-MUSIK 6</strong><br /><strong> <a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/sonic-seducer-sondereditionen/sonic-seducer-sonderedition-mittelalter-musik-6-18-track-cd-detail.html"> &gt; Details / Shop</a></strong><br /><br /><hr /></div>
		</div>
			<div class="moduletable similar-items">
					<h3>ÄHNLICHE BEITRÄGE</h3>
					<ul class="relateditems similar-items">
<li>
	<a href="/index.php/1915-sonic-seducer-präsentiert-autumn-moon-festival-mit-deine-lakaien,-leaves-eyes-u-a.html">
				Sonic Seducer präsentiert: Autumn Moon Festival mit Deine Lakaien, Leaves' Eyes u.a.</a>
</li>
<li>
	<a href="/index.php/2118-sonic-seducer-präsentiert-autumn-moon-festival-mit-and-one,-deine-lakaien-u-v-a.html">
				Sonic Seducer präsentiert: Autumn Moon Festival mit And One, Deine Lakaien u.v.a.</a>
</li>
<li>
	<a href="/index.php/2209-morgen-geht’s-los-and-one,-deine-lakaien-u-v-a-beim-autumn-moon-festival.html">
				Morgen geht’s los: And One, Deine Lakaien u.v.a. beim Autumn Moon Festival</a>
</li>
<li>
	<a href="/index.php/2464-sonic-seducer-präsentiert-autumn-moon-festival.html">
				Sonic Seducer präsentiert: Autumn Moon Festival</a>
</li>
<li>
	<a href="/index.php/2601-autumn-moon-2016-welle-erdball,-das-ich,-christian-death-und-weitere-neue-bestaetigungen.html">
				Autumn Moon 2016: Welle: Erdball, Das Ich, Christian Death und weitere neue Bestätigungen!</a>
</li>
<li>
	<a href="/index.php/2762-autumn-moon-2016-crematory,-essence-of-mind-und-cabaret-bizarre-erweitern-das-line-up.html">
				Autumn Moon 2016: Crematory, Essence Of Mind und Cabaret Bizarre erweitern das Line Up</a>
</li>
<li>
	<a href="/index.php/3028-autumn-moon-festival-alle-bands-alle-spielzeiten-die-running-order-steht.html">
				Autumn Moon Festival: Alle Bands, alle Spielzeiten - die Running Order steht!</a>
</li>
<li>
	<a href="/index.php/3171-dieses-wochenende-letzte-details-zum-autumn-moon-festival-in-hameln.html">
				Dieses Wochenende: Letzte Details zum Autumn Moon Festival in Hameln</a>
</li>
<li>
	<a href="/index.php/3577-sonic-seducer-präsentiert-autumn-moon-festival-2017-mit-front-242,-peter-heppner,-joachim-witt,-faun-u-v-m.html">
				Sonic Seducer präsentiert: Autumn Moon Festival 2017 mit Front 242, Peter Heppner, Joachim Witt, FAUN u.v.m.</a>
</li>
<li>
	<a href="/index.php/4055-autumn-moon-festival-2017-mit-front-242,-heppner-u-v-a-news-update-große-ticketverlosung.html">
				Autumn Moon Festival 2017 mit Front 242, Heppner u.v.a.: News-Update & große Ticketverlosung</a>
</li>
</ul>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>TIPP DER WOCHE</h3>
					

<div class="custom"  >
	<a href="/index.php/news/cd-tipps-der-woche" target="_blank" rel="noopener noreferrer"><img src="/images/tipp_der_woche/marilyn_manson_heaven_upside_down_kl.jpg" alt="marilyn manson heaven upside down kl" /></a><br /><strong>MARILYN MANSON<br />"Heaven Upside Down"</strong><br /><strong><a href="/index.php/news/cd-tipps-der-woche" target="_blank" rel="noopener noreferrer">&gt; zur rezension</a></strong></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr><br /> <a href="/index.php/news/deutsche-alternative-charts-dac"><img src="/images/icons/dac_logo_klein.jpg" alt="dac logo klein" /></a><br /><br><hr></div>
		</div>
			<div class="moduletable">
					<h3>NEUE VIDEOCLIPS</h3>
					

<div class="custom"  >
	<a href="/index.php/news/neue-videoclips"><img src="/images/icons/videoclips.jpg" alt="videoclips" /></a><br /><br /><hr><br></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/SonicSeducer" data-width="200" data-height="337" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>AUF TOUR</h3>
					

<div class="custom"  >
	<strong><strong><strong><em>Sonic Seducer presents:<br /><em></em></em></strong></strong></strong>
<ul>
<li>Apocalyptica</li>
<li>The Beauty Of Gemina</li>
<li>Der Fluch des Drachen von und mit Corvus Corax</li>
<li>Cradle Of Filth &amp; Moonspell</li>
<li>The Crüxshadows</li>
<li>DAF</li>
<li>dArtagnan</li>
<li>Deine Lakaien</li>
<li>Diary Of Dreams</li>
<li>Eisbrecher</li>
<li>Eisfabrik</li>
<li>Epica</li>
<li>Erasure</li>
<li>Girls Under Glass</li>
<li>Hämatom</li>
<li>In Extremo</li>
<li>Klez.e &amp; Box And The Twins</li>
<li>Die Krupps</li>
<li>Letzte Instanz</li>
<li>Marilyn Manson</li>
<li>Megaherz</li>
<li>Gary Numan</li>
<li>Palast</li>
<li>Schandmaul</li>
<li>The Sisters Of Mercy</li>
<li>Unzucht</li>
<li>Versengold</li>
<li>Wednesday 13</li>
<li>Joachim Witt</li>
<li>Xandria</li>
<li>Autumn Moon Festival</li>
<li>BIMfest</li>
<li>Eisheilige Nacht 2017</li>
<li>E-tropolis Festival 2018</li>
<li>Festival Mediaval</li>
<li>Feuertal Festival</li>
<li>Hell Nights 2017</li>
<li>Nocturnal Culture Night</li>
<li>Plage Noire</li>
<li>Umbra et Imago Jubiläumsfestival</li>
</ul>
<strong><strong><em><br /></em></strong></strong><a href="/index.php/on-tour/sonic-seducer-praesentiert"><strong>&gt; alle termine</strong></a></div>
		</div>
	</div>  
</div>
        
      
<div id="centercontent">
<!-- Slideshow -->
   		<div id="Slider" class="nivoo-slider">
		<a href="http://www.sonic-seducer.de/index.php/3827-gothic-fetisch-kalender-2018-von-sonic-seducer.html">
			<img src="/templates/outsourcing-fjt/slideshow/1.jpg" title="Gratisbeilage von Ausgabe 09: der original Gothic-Fetisch-Kalender" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/poster-postkarten/poster-format-a1/5-x-sonic-seducer-megaplakat-eisbrecher-5-x-a1-ltd-edition-249-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/2.jpg" title="3 Meter breit! Das Eisbrecher-Megaplakat plus Autogrammkarten ist erhältlich." height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-abonnieren.html">
			<img src="/templates/outsourcing-fjt/slideshow/3.jpg" title="Top-Prämien: Signierte & limitierte CDs zum neuen Abo!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/chroniken-buecher.html">
			<img src="/templates/outsourcing-fjt/slideshow/4.jpg" title="Lies mal wieder! Limitierte Band-Chroniken und -Lexika!" height="250" width="500" /></a>
		</div><div class="slideshadow"> <!-- menushadow --></div>    
<!-- END Slideshow -->
<div class="clearpad"><div class="item-page">

		<div class="buttonheading">
										<div class="print">
						<a href="/index.php/4311-autumn-moon-2017-alle-bands-alle-spielzeiten-die-finalen-infos-zum-festival.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drucken"  /></a>				</div>
				
								<div class="email">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=outsourcing-fjt&amp;link=a94e3e257784e1f6572cf94c68872e82c4599209" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a>				</div>
												</div>

	
	

 <div class="iteminfo">

<div class="clr"></div>
		<span class="create">
		Erstellt am Donnerstag, 12. Oktober 2017		</span>
	
 </div>

	    
	<img src="/images/news_2017/autumn_moon_festival_2017_logo.jpg" alt="autumn moon festival 2017 logo" width="460" height="242" class="picshadow" /><br />
<h2>Autumn Moon 2017: Alle Bands, alle Spielzeiten - die finalen Infos zum Festival</h2>
Diesen Freitag geht’s los: Beim von Sonic Seducer präsentierten <strong>Autumn Moon</strong> in Hameln sind am 13. und 14. Oktober nicht nur herausragende Bands und Künstler wie u. a. <strong>Front 242, Peter Heppner, Joachim Witt, FAUN, Letzte Instanz</strong> und <strong>The Beauty Of Gemina</strong> zu sehen. <br /><br />Das Festival überzeugt darüber hinaus mit einer malerischen Kulisse an der Hamelner Weserpromenade, abwechslungsreichen Locations, kurzen Wegen, familiärer Atmosphäre, Lesungen mit Christian von Aster und weiteren Autoren, Workshops sowie dem beliebten Mystic Halloween Market. <br /><br />Klickt auf die beiden Abbildungen unten und lest, auf welchen Bühnen und zu welchen Uhrzeiten Eure Lieblingsbands auftreten werden.<br /><br /><a href="/images/news_2015/autumn_moon_2017_programm.jpg" target="_blank" rel="noopener noreferrer" class="jcepopup noicon" data-mediabox="1"><img src="/images/news_2015/autumn_moon_2017_programm.jpg" alt="autumn moon 2017 programm" width="210" height="149" style="float: left;" /></a><a href="/images/news_2017/autumn_moon_2017_programm_samstag.jpg" target="_blank" rel="noopener noreferrer" class="jcepopup noicon" data-mediabox="1"><img src="/images/news_2017/autumn_moon_2017_programm_samstag.jpg" alt="autumn moon 2017 programm samstag" width="210" height="149" style="float: right;" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /><br /><br /><br /><br /><br /><br /><br /><br /><br />Die Veranstalter bitten alle Festivalbesucher, Ihre Einlassbändchen möglichst frühzeitig abzuholen. Da die Bändchenausgabe nur begrenzte Kapazitäten hat, sollte spätestens am Freitag um 14.00 Uhr am Einlass der Rattenfängerhalle sein, wer die ersten Bands sehen möchte, die um 15.00 und 15.45 Uhr auftreten werden.<br /><br /><hr /><a href="http://www.autumn-moon.de/" target="_blank" rel="noopener noreferrer">www.autumn-moon.de</a>
	</div>
  
 <div class="spearheadfacebooklike"style="border:none; width:450px; height:80px; float:none; position:static;" >
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F4311-autumn-moon-2017-alle-bands-alle-spielzeiten-die-finalen-infos-zum-festival.html&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80&amp;&amp;language=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
<div style="display:none">Powered by Spearhead Software Labs Joomla Facebook Like Button </div><ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4311-autumn-moon-2017-alle-bands-alle-spielzeiten-die-finalen-infos-zum-festival.html">
		Autumn Moon 2017: Alle Bands, alle Spielzeiten - die finalen Infos zum Festival        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Autumn Moon 2017: Alle Bands, alle Spielzeiten - die finalen Infos zum Festival
Diesen Freitag geht’s los: Beim von Sonic Seducer präsentierten <strong>Autumn Moon</strong> in Hameln sind am 13. und 14. Oktober nicht nur herausragende Bands und Künstler wie u. a. ...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4297-wo-gruseln-rockt-sonic-seducer-praesentiert-die-hell-nights-2017-neuer-videoclip-von-the-other.html">
		Wo Gruseln rockt: Sonic Seducer präsentiert die Hell Nights 2017 / Neuer Videoclip von The Other        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Wo Gruseln rockt: Sonic Seducer präsentiert die Hell Nights 2017 / Neuer Videoclip von The Other
Halloween steht vor der Tür. Und wie sich das für liebgewonnene Traditionen geziemt, werden auch 2017 wieder die Horror-Rocker von Haus zu Haus...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4280-sonic-seducer-praesentiert-exklusive-release-shows-zur-voe-des-neuen-albums-von-haematom.html">
		Sonic Seducer präsentiert: Exklusive Release-Shows zur VÖ des neuen Albums von Hämatom        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: Exklusive Release-Shows zur VÖ des neuen Albums von Hämatom
Wütend - göttlich - bestialisch: So in etwa gestaltet sich die Steigerungsform, wenn es um Longplayer von <strong>Hämatom</strong> geht. Die Welt ist im Umbruch, Hetze...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4256-battle-of-the-bands-newcomer-contest-2017-jetzt-bewerben.html">
		BATTLE OF THE BANDS Newcomer-Contest 2017: Jetzt bewerben!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			BATTLE OF THE BANDS Newcomer-Contest 2017: Jetzt bewerben!
Du spielst in einer Band oder produzierst im Stillen Kämmerlein mit Deinem eigenen Projekt? Es existieren vorzeigbare Songs, doch Dir fehlten bislang der Mut oder die geeignete Plattform...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4254-der-gothminister-will-alles-neue-legislatur-beginnt-mit-album-und-brandneuem-videoclip.html">
		Der Gothminister will alles: Neue Legislatur beginnt mit Album und brandneuem Videoclip!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Der Gothminister will alles: Neue Legislatur beginnt mit Album und brandneuem Videoclip!
Düstere Hymnen, „Gothic Electronic Anthems“, fabriziert Bjørn Alexander Brem alias <strong>Gothminister</strong> seit 2003. Mit zahllosen Auftritten auf den größten...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4249-exklusiv-vorab-inorganic-videoclip-zur-neuen-single-von-randolph-s-grin.html">
		Exklusiv vorab: "Inorganic" - Videoclip zur neuen Single von Randolph's Grin        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Exklusiv vorab: „Inorganic“ - das Video zur neuen Single von Randolph's Grin
Am Freitag, den 13. Oktober erscheint das neue Album von <strong>Randolph's Grin</strong>, das „Intent“ heißen wird.<em> „Die neuen Songs sollten sexy, geheimnisvoll und teilweise sogar auch</em>...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4248-ab-29-09-im-handel-tattoo-inferno-sonderedition-2017-mit-großem-kalender-für-2018.html">
		Ab 29.09. im Handel: Tattoo Inferno Sonderedition 2017 mit großem Kalender für 2018!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Ab 29.09. im Handel: Tattoo Inferno Sonderedition 2017 mit großem Kalender für 2018!
Der Tattoo Inferno Kalender 2018 im XXL-Format zum Ausklappen und großformatigen Fotos attraktiver Tattoo Models ist Teil der am 29. September erscheinenden ...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4247-kill4me-die-zweite-single-aus-marilyn-mansons-kommendem-album-heaven-upside-down.html">
		"Kill4Me": Die zweite Single aus Marilyn Mansons kommendem Album "Heaven Upside Down"        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Kill4Me“: Die zweite Single aus Marilyn Mansons kommendem Album „Heaven Upside Down“
<em>„Wir haben quasi unsere Kräfte und Stärken in eine neue Legierung gegossen“</em>, so beschreibt Marilyn Manson im Interview mit Sonic Seducer die Herangehensweise, welche die...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4246-bares-für-rares-placebo-versteigern-sammlerstücke-und-engagieren-sich-für-guten-zweck.html">
		Bares für Rares: Placebo versteigern Sammlerstücke und engagieren sich für guten Zweck        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Bares für Rares: Placebo versteigern Sammlerstücke und engagieren sich für guten Zweck
Nachdem <strong>Placebo</strong> ihr 20. Jubiläum feierten, setzen sich Brian Molko und seine Band jetzt für wohltätige Zwecke ein: 300 handverlesene Artikel aus dem reichen...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/4245-alle-erfolge-auf-einen-blick-das-unheilig-lexikon-von-sonic-seducer-kann-ab-sofort-vorbestellt-werden.html">
		Alle Erfolge auf einen Blick: Das Unheilig Lexikon von Sonic Seducer kann ab sofort vorbestellt werden!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Alle Erfolge auf einen Blick: Das Unheilig Lexikon von Sonic Seducer kann ab sofort vorbestellt werden!
Er ist nach wie vor eine schillernde Figur: Der Graf arbeitete sich mit seiner Band <strong>Unheilig</strong> aus den Untiefen des Goth-Undergrounds bis an die Spitze der...			</p>
		
			</li>
	</ul>

  
  </div></div>  
      
<div id="rightbar-w">
<!-- Tabs -->
<!-- END Tabs -->
    <div id="sidebar">
         		<div class="moduletable">
					<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Seite durchsuchen"  onblur="if (this.value=='') this.value='Seite durchsuchen';" onfocus="if (this.value=='Seite durchsuchen') this.value='';" /><input type="submit" value="Suchen" class="search_button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
	</div>
</form>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br /><hr /></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4.html"
							title="Abo">
							<img
								src="http://sonic-seducer.com/images/banners/abo.jpg"
								alt="Abo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEWSLETTER</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing13991">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing13991"  >
		<form id="formAcymailing13991" action="/" onsubmit="return submitacymailingform('optin','formAcymailing13991')" method="post" name="formAcymailing13991"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing13991"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:130%" value="E-Mail" title="E-Mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing13991'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Abbestellen" name="Submit" onclick="return submitacymailingform('optout','formAcymailing13991')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_131" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F4311-autumn-moon-2017-alle-bands-alle-spielzeiten-die-finalen-infos-zum-festival.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F4311-autumn-moon-2017-alle-bands-alle-spielzeiten-die-finalen-infos-zum-festival.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="36,35,34,33,32,31,30,29,28,27,26,24,23,22,21,20,19,18,17,16,15,14,13,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing13991" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEU IM SHOP</h3>
					<div class="vmgroup">


<div class="vmproduct">
	<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/chroniken-buecher/unheilig-lexikon-der-graf-von-a-bis-z-detail.html" title="UNHEILIG Lexikon - Der Graf von A bis Z"><img src="/images/stories/virtuemart/product/resized/unheilig-lexikon---buch,-der-graf_125x125.jpg" alt="UNHEILIG Lexikon - Der Graf von A bis Z, Buch" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/chroniken-buecher/unheilig-lexikon-der-graf-von-a-bis-z-detail.html">UNHEILIG Lexikon - Der Graf von A bis Z</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-10-mit-23-track-cd-und-20-seiten-mera-luna-festival-bericht-detail.html" title="Sonic Seducer 2017-10 mit 23 Tracks auf CD, M'Era Luna Festival-Special & John Sinclair Trading Cards"><img src="/images/stories/virtuemart/product/resized/2017-10-sonic-seducer-marilyn-manson-titelstory_125x125.jpg" alt="2017-10-sonic-seducer-marilyn-manson-titelstory" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-10-mit-23-track-cd-und-20-seiten-mera-luna-festival-bericht-detail.html">Sonic Seducer 2017-10 mit 23 Tracks auf CD, M'Era Luna Festival-Special & John Sinclair Trading Cards</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/evanescence-chronik-limitiertes-buch-im-hardcover-detail.html" title="Evanescence Chronik - limitiertes Buch im Hardcover"><img src="/images/stories/virtuemart/product/resized/evanescence_chronik_buch_biographie_125x125.jpg" alt="Evanescence Chronik - Buch, Biographie - limitiert, nummeriert" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/evanescence-chronik-limitiertes-buch-im-hardcover-detail.html">Evanescence Chronik - limitiertes Buch im Hardcover</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/poster-postkarten/poster-format-a1/limited-edition-sonic-seducer-2017-10-cd-eisbrecher-megaplakat-teil-2-detail.html" title="LIMITED EDITION Sonic Seducer 2017-10 + CD + EISBRECHER Megaplakat Teil 2"><img src="/images/stories/virtuemart/product/resized/2017-10-sonic-seducer-eisbrecher-limited-edition-poster-autogrammkarte-teil-2_125x125.jpg" alt="Sonic Seducer 09/2017 - limited Edition + Eisbrecher Megaplakat und Autgrammkarte Teil 1" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/poster-postkarten/poster-format-a1/limited-edition-sonic-seducer-2017-10-cd-eisbrecher-megaplakat-teil-2-detail.html">LIMITED EDITION Sonic Seducer 2017-10 + CD + EISBRECHER Megaplakat Teil 2</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/vinyl/limited-edition-sonic-seducer-2017-11-exkl-picture-vinyl-von-evanescence-detail.html" title="LIMITED EDITION Sonic Seducer 2017-11 + exkl. Picture-Vinyl von EVANESCENCE"><img src="/images/stories/virtuemart/product/resized/sonic-seducer-2017-11-+-evanescence-vinyl_125x125.jpg" alt="Sonic Seducer 11/2017 mit exklusiver Picture Vinyl von Evanescence" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/vinyl/limited-edition-sonic-seducer-2017-11-exkl-picture-vinyl-von-evanescence-detail.html">LIMITED EDITION Sonic Seducer 2017-11 + exkl. Picture-Vinyl von EVANESCENCE</a>		<div class="clear"></div> </div></div>

	</div>
</div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	&nbsp;</div>
		</div>
			<div class="moduletable">
					<h3>Shop durchsuchen</h3>
					<!--BEGIN Search Box -->
<form action="/index.php/sonic-seducer-onlineshop/suche.html" method="get">
<div class="search">
<input style="height:16px;vertical-align :middle;" name="keyword" id="mod_virtuemart_search" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suche..."  onblur="if(this.value=='') this.value='Suche...';" onfocus="if(this.value=='Suche...') this.value='';" /></div>
		<input type="hidden" name="limitstart" value="0" />
		<input type="hidden" name="option" value="com_virtuemart" />
		<input type="hidden" name="view" value="category" />

	  </form>

<!-- End Search Box -->
		</div>
			<div class="moduletable">
					<h3>Warenkorb</h3>
					
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div id="hiddencontainer" style=" display: none; ">
		<div class="container">
						  <div class="prices" style="float: right;"></div>
						<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>
			</div>

			<div class="product_attributes"></div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="container">

				</div>
	</div>
<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments_signin_button" ></div>

<noscript>
bitte warten</noscript>
</div>

		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/163.html" target="_blank"
							title="Plage Noire">
							<img
								src="http://sonic-seducer.com/images/banners/plage noire festival 2018.jpg"
								alt="Plage Noire"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="vip-amazon  itp_va_center">
<iframe 
src="http://rcm-de.amazon.de/e/cm?t=sonisedu-21&amp;npa=1&amp;o=3&amp;p=32&amp;l=st1&amp;mode=music-de&amp;search=joachim%20witt&amp;fc1=000000&amp;lt1=_blank&amp;lc1=3366FF&amp;bg1=FFFFFF&amp;f=ifr" 
marginwidth="0" 
marginheight="0"  
border="0" 
frameborder="0" 
style="border:none;" 
scrolling="no" 
 width="180" height="450" ></iframe>
</div>
		</div>
	
    </div>
      </div>
    <div class="clr"></div>
<div style="font-size:0px; padding-left:5px;"><a href="http://www.qualityjoomlatemplates.com" target="_blank">QualityJoomlaTemplates.com</a></div>
<div class="slideshadow"> <!-- menushadow --></div>
        </div>
 
        </div>  
  
    <div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Meistgelesen</h3>
					<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread">
                <li>
                        <a href="/index.php/news/cd-tipps-der-woche/4257-marilyn-manson-heaven-upside-down-cd-rezension-review-kritik-tip.html">
                            06.10.2017: Marilyn Manson "Heaven Upside Down"</a>
                </li>
        <li>
                        <a href="/index.php/4254-der-gothminister-will-alles-neue-legislatur-beginnt-mit-album-und-brandneuem-videoclip.html">
                            Der Gothminister will alles: Neue Legislatur beginnt mit Album und brandneuem Videoclip!</a>
                </li>
        <li>
                        <a href="/index.php/4256-battle-of-the-bands-newcomer-contest-2017-jetzt-bewerben.html">
                            BATTLE OF THE BANDS Newcomer-Contest 2017: Jetzt bewerben!</a>
                </li>
        <li>
                        <a href="/index.php/4280-sonic-seducer-praesentiert-exklusive-release-shows-zur-voe-des-neuen-albums-von-haematom.html">
                            Sonic Seducer präsentiert: Exklusive Release-Shows zur VÖ des neuen Albums von Hämatom</a>
                </li>
        <li>
                        <a href="/index.php/4297-wo-gruseln-rockt-sonic-seducer-praesentiert-die-hell-nights-2017-neuer-videoclip-von-the-other.html">
                            Wo Gruseln rockt: Sonic Seducer präsentiert die Hell Nights 2017 / Neuer Videoclip von The Other</a>
                </li>
</ul>
    <br /><span class="small"><a href="http://joomla-extensions.kubik-rubik.de" target="_blank" title="Kubik-Rubik Joomla! Extensions">FRC - Fewest Read Content</a></span>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Startseite</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Auf’s Maul: Agrezzior zurück mit Power-EBM / Hörproben von &quot;Berserker&quot;</span></div>
		</div>
	</div>
<div class="user3">		<div class="moduletable">
					
<ul class="menu">
<li class="item-148"><a href="/index.php/impressum.html" >Impressum</a></li><li class="item-149"><a href="/index.php/haftungsausschluss.html" >Haftungsausschluss</a></li><li class="item-150"><a href="/index.php/agb-allgemeine-geschaeftsbedingungen.html" >AGB - Allgemeine Geschäftsbedingungen</a></li><li class="item-151"><a href="/index.php/faq-haeufige-fragen.html" >FAQ - Häufige Fragen</a></li><li class="item-152"><a href="/index.php/jobs-bei-thomas-vogel-media.html" >Jobs bei Thomas Vogel Media</a></li></ul>
		</div>
	</div>
</div>
<!--- To Top -->
<div style="display:none;" class="nav_up" id="nav_up"></div>
<!-- End -->
<div id="bottom">
  
    <div class="tg">
             Thursday the 12th.
            <div class="panelz">2016 Sonic Seducer Magazin</div><p class="flip">&copy;</p>  </div>
</div></div>
    <div class="back-bottom"><!--shadow top--> </div>
    
    </div>
  
  <div id="banner_oben_rechts"><script type="text/javascript">try { hmGetAd({s:'160x600'}); } catch(a) {}</script></div>

</div>
</div>
<div class="by"></div>
  
<script type="text/javascript">try { hmGetAd({s:'1x1'}); } catch(a) {}</script>  
  
</body>
</html>