<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<script type="text/javascript">if (typeof jQuery == 'undefined') { document.write(unescape("%3Cscript src='/templates/outsourcing-fjt/modules/jquery171.js' type='text/javascript'%3E%3C/script%3E")); } </script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript" src="/templates/outsourcing-fjt/html/com_content/archive/jscript.js"></script>
  <base href="http://www.sonic-seducer.de/index.php/3761-exklusiv-im-shop-die-limitierte-einstürzende-neubauten-chronik-von-sonic-seducer-ab-sofort-vorbestellbar-nur-499-exemplare.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="einstürzende neubauten" />
  <meta name="author" content="admin2" />
  <meta name="description" content="Die exklusive und streng limitierte Einstürzende Neubauten Chronik von Sonic Seducer ist in Arbeit und kann jetzt vorbestellt werden. Nur solange der Vorrat reicht wird das besondere Buch im Hardcover..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Exklusiv im Shop: Die limitierte Einstürzende Neubauten Chronik von Sonic Seducer / ab sofort vorbestellbar - nur 499 Exemplare!</title>
  <link href="/templates/outsourcing-fjt/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1469696311" type="text/css" />
  <link rel="stylesheet" href="/components/com_virtuemart/assets/css/vmsite-ltr.css?vmver=8609" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vipamazonassociates/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/jquery.noconflict.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=8609" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		//<![CDATA[ 
vmSiteurl = 'http://www.sonic-seducer.de/' ;
vmLang = "";

//]]>

  </script>

<link href='http://fonts.googleapis.com/css?family=Cuprum' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/style2.css" type="text/css" charset="utf-8"/>	
<script type="text/javascript" src="/templates/outsourcing-fjt/modules/analytics.js"></script>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/NivooSlider.css" type="text/css" />
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/NivooSlider.js"></script>
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/init.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jcopyright.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jscroll.js"></script>
<script type="text/javascript">
  var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
  var hmAds = {site:'sonic-seducer.de', zone:'home'};
  document.write('<'+'script type="text/javascript" src="' + hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime()+'"><'+'/script>');
</script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies für optimale Benutzerfreundlichkeit.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

  
</head>
<body class="background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="banner_oben"><script type="text/javascript">try { hmGetAd({s:'728x90'}); } catch(a) {}</script></div>
  
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
    <div class="topleft"></div><div class="topright2">
      
<ul class="menu">
<li class="item-115 active"><a href="/" >HOME</a></li><li class="item-116"><a href="/index.php/sonic-seducer-abonnieren.html" >ABO</a></li><li class="item-117"><a href="/index.php/sonic-seducer-onlineshop.html" >SHOP</a></li></ul>

    </div>
    </div>
                  
              <a href="/">
      <img src="/templates/outsourcing-fjt/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">SONIC SEDUCER ONLINE</div>
                                     
  </div>
</div>
<div class="shadow">
<div id="wrapper">
          <div id="navr">
      <div class="searchbutton">

<div class="custom"  >
	<p style="text-align: right;"><a href="https://www.facebook.com/SonicSeducer" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon_facebook.jpg" alt="" border="0" /></a><a href="https://twitter.com/Sonic_Seducer" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon_twitter.jpg" alt="" border="0" /></a><a href="https://www.instagram.com/sonicseducermagazin/" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon-instagram.jpg" alt="icon instagram" /></a><a href="http://www.youtube.com/user/sonicseducermagazin/videos" target="_blank" rel="noopener noreferrer"><img src="/images/icons/icon_youtube.jpg" alt="" border="0" /></a><a href="/index.php/community/contact"><img src="/images/icons/icon_mail.jpg" alt="" border="0" /></a></p></div>
<div class="bannergroup">


</div>
</div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">
<ul class="menu">
<li class="item-102 deeper parent"><a href="/index.php/aktuelle-ausgabe.html" >MAGAZIN</a><ul><li class="item-153"><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe.html" >Die aktuelle Ausgabe</a></li><li class="item-143"><a href="/index.php/aktuelle-ausgabe/inhalt.html" >Inhalt</a></li><li class="item-144"><a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage.html" >CD-/DVD-Beilage</a></li><li class="item-145"><a href="/index.php/aktuelle-ausgabe/epaper.html" >Epaper</a></li><li class="item-146"><a href="/index.php/aktuelle-ausgabe/verlosung.html" >Verlosung</a></li><li class="item-147"><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag.html" >Preview nächstes Mag</a></li></ul></li><li class="item-103 active deeper parent"><a href="/index.php/news.html" >NEWS</a><ul><li class="item-122 current active"><a href="/" >Szene-News</a></li><li class="item-172"><a href="/index.php/news/neue-videoclips.html" >Neue Videoclips</a></li><li class="item-129"><a href="/index.php/news/deutsche-alternative-charts-dac.html" >Deutsche Alternative Charts</a></li><li class="item-130"><a href="/index.php/news/cd-tipps-der-woche.html" >CD-Tipps der Woche</a></li><li class="item-193"><a href="/index.php/news/verlosungen-und-kooperationen.html" >Verlosungen und Kooperationen</a></li></ul></li><li class="item-104 deeper parent"><a href="/index.php/on-tour.html" >ON TOUR</a><ul><li class="item-120"><a href="/index.php/on-tour/sonic-seducer-praesentiert.html" >Sonic Seducer präsentiert</a></li><li class="item-128"><a href="/index.php/on-tour/weitere-tourdates-festivals.html" >Weitere Tourdates &amp; Festivals</a></li><li class="item-171"><a href="/index.php/on-tour/partydates.html" >Partydates</a></li><li class="item-121"><a href="http://sonic-seducer.adticket.de/" target="_blank" >Ticketshop</a></li></ul></li><li class="item-105 deeper parent"><a href="/index.php/sonic-seducer-archive.html" >ARCHIV</a><ul><li class="item-135"><a href="/index.php/sonic-seducer-archive/cd-reviews.html" >CD-Reviews</a></li></ul></li><li class="item-106 deeper parent"><a href="/index.php/features.html" >FEATURES</a><ul><li class="item-136"><a href="/index.php/features/battle-of-the-bands.html" >Battle Of The Bands</a></li><li class="item-137"><a href="/index.php/features/time-tunnel.html" >Time Tunnel</a></li><li class="item-138"><a href="/index.php/features/m-era-luna-festival.html" >M'Era Luna Festival</a></li><li class="item-285"><a href="/index.php/features/videoclip-class-x.html" >Videoclip Class-X</a></li><li class="item-326"><a href="/index.php/features/online-exclusives.html" >Online Exclusives</a></li></ul></li><li class="item-107 deeper parent"><a href="https://www.facebook.com/sonicseducer" target="_blank" >COMMUNITY</a><ul><li class="item-139"><a href="/index.php/community/contact.html" >Contact</a></li><li class="item-140"><a href="http://www.facebook.com/SonicSeducer" target="_blank" >Facebook</a></li><li class="item-141"><a href="http://www.youtube.com/user/sonicseducermagazin" target="_blank" >YouTube-Channel</a></li><li class="item-232"><a href="/index.php/community/newsletter.html" >Newsletter</a></li><li class="item-142"><a href="/index.php/community/members-area.html" >Members Area</a></li></ul></li><li class="item-192"><a href="/index.php/sonic-seducer-online-shop.html" >SHOP</a></li></ul>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/158.html" target="_blank"
							title="Coldkill">
							<img
								src="http://www.sonic-seducer.de/images/banners/COP Intl Coldkill.gif"
								alt="Coldkill"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
  <div id="nav-right">
  </div></div></div></div><div class="back-top"></div>
        <p class="nocl">
</p>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        		<div class="moduletable">
					<h3>DAS MAGAZIN</h3>
					

<div class="custom"  >
	<a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"><img src="/images/aktuelle_ausgabe/2017-07_SonicUebersteher.jpg" alt="2017 07 SonicUebersteher" width="180" height="230" /></a><strong><br /><br /><a href="/images/stories/virtuemart/product/wave-gotik-treffen-2017.jpg" class="jcepopup" data-mediabox="1"><img src="/images/stories/virtuemart/product/wave-gotik-treffen-2017.jpg" alt="wave gotik treffen 2017" width="85" style="margin-right: 10px; vertical-align: bottom;" /></a><a href="/images/stories/virtuemart/product/2017-07-sonic-seducer-postkarten.jpg" class="jcepopup" data-mediabox="1"><img src="/images/stories/virtuemart/product/2017-07-sonic-seducer-postkarten.jpg" alt="2017 07 sonic seducer postkarten" width="85" height="43" /></a><br /><br />SONIC SEDUCER 07-08/2017</strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"> &gt; Überblick</a></strong><br /><strong> &gt; <a href="/index.php/aktuelle-ausgabe/8-inhalt">Inhalt</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage"> &gt; CD-/DVD-Beilage</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/epaper"> &gt; Epaper</a></strong><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-07-mit-30-seiten-wgt-special,-4-postkarten-und-cd-detail.html" target="_blank" rel="noopener noreferrer"><strong><img src="/images/icons/icon_wagen.png" alt="icon wagen" style="float: right;" /></strong></a><br /><strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag">&gt; Preview</a></strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag"><br /></a><br /><hr /></div>
		</div>
			<div class="moduletable similar-items">
					<h3>ÄHNLICHE BEITRÄGE</h3>
					<ul class="relateditems similar-items">
<li>
	<a href="/index.php/194-34-jahre-einstürzende-neubauten-spezielle-geburtstagsparty-in-hamburg.html">
				34 Jahre Einstürzende Neubauten: Spezielle Geburtstagsparty in Hamburg</a>
</li>
<li>
	<a href="/index.php/570-sonic-seducer-präsentiert-einstürzende-neubauten-auf-tour.html">
				Sonic Seducer präsentiert: Einstürzende Neubauten mit neuem Album auf Tour</a>
</li>
<li>
	<a href="/index.php/1124-es-war-einmal-ein-krieg-weitere-details-zum-neuen-album-von-einstürzende-neubauten.html">
				Es war einmal ein Krieg: Weitere Details zum neuen Album von Einstürzende Neubauten</a>
</li>
<li>
	<a href="/index.php/news/cd-tipps-der-woche/1479-einstuerzende-neubauten-lament-cd-rezension-review-kritik.html">
				07.11.2014: Einstürzende Neubauten "Lament"</a>
</li>
<li>
	<a href="/index.php/2959-klatscht-in-die-hände-heinz-rudolf-kunze-covert-daf-und-einstürzende-neubauten.html">
				Klatscht in die Hände: Heinz Rudolf Kunze covert DAF und Einstürzende Neubauten</a>
</li>
<li>
	<a href="/index.php/news/cd-tipps-der-woche/3309-einstuerzende-neubauten-greatest-hits-cd-rezension-review-kritik.html">
				25.11.2016: Einstürzende Neubauten "Greatest Hits"</a>
</li>
</ul>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>TIPP DER WOCHE</h3>
					

<div class="custom"  >
	<a href="/index.php/news/cd-tipps-der-woche/3753-various-artists-the-early-days-cd-rezension-review-kritik.html"><img src="/images/tipp_der_woche/various_sampler_compilation_the_early_days_kl.jpg" alt="various sampler compilation the early days kl" width="180" height="161" /></a><strong><br />VARIOUS ARTISTS<br />"The Early Days"<br /><strong><a href="/index.php/news/cd-tipps-der-woche">zur rezension</a><br /><br /></strong></strong></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr><br /> <a href="/index.php/news/deutsche-alternative-charts-dac"><img src="/images/icons/dac_logo_klein.jpg" alt="dac logo klein" /></a><br /><br><hr></div>
		</div>
			<div class="moduletable">
					<h3>NEUE VIDEOCLIPS</h3>
					

<div class="custom"  >
	<a href="/index.php/news/neue-videoclips"><img src="/images/icons/videoclips.jpg" alt="videoclips" /></a><br /><br /><hr><br></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/SonicSeducer" data-width="200" data-height="337" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>AUF TOUR</h3>
					

<div class="custom"  >
	<strong><strong><strong><em>Sonic Seducer presents:<br /><em></em></em></strong></strong></strong>
<ul>
<li>Apocalyptica</li>
<li>The Beauty Of Gemina</li>
<li>Der Fluch des Drachen von und mit Corvus Corax</li>
<li>The Crüxshadows</li>
<li>DAF</li>
<li>Eisbrecher</li>
<li>Eisfabrik</li>
<li>Epica</li>
<li>Erasure</li>
<li>Girls Under Glass</li>
<li>Hämatom</li>
<li>In Extremo</li>
<li>Killing Joke</li>
<li>Klez.e & Box And The Twins</li>
<li>Die Krupps</li>
<li>Marilyn Manson</li>
<li>Gary Numan</li>
<li>Palast</li>
<li>Amanda Palmer &amp; Edward Ka-Spel</li>
<li>Saltatio Mortis</li>
<li>Schandmaul</li>
<li>The Sisters Of Mercy</li>
<li>Welle: Erdball</li>
<li>Wednesday 13</li>
<li>Joachim Witt</li>
<li>Autumn Moon Festival</li>
<li>BIMfest</li>
<li>Castle Rock</li>
<li>Eisheilige Nacht 2017</li>
<li>E-tropolis 2018</li>
<li>Festival Mediaval</li>
<li>Feuertal Festival</li>
<li>Hell Nights 2017</li>
<li>Nocturnal Culture Night</li>
<li>Volle Kraft Voraus Festival</li>
</ul>
<strong><strong><em><br /></em></strong></strong><a href="/index.php/on-tour/sonic-seducer-praesentiert"><strong>&gt; alle termine</strong></a></div>
		</div>
	</div>  
</div>
        
      
<div id="centercontent">
<!-- Slideshow -->
   		<div id="Slider" class="nivoo-slider">
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-online-shop.html">
			<img src="/templates/outsourcing-fjt/slideshow/1.jpg" title="Jetzt: Die Hammer-Jubiläums-Aktion im Sonic Seducer Online-Shop!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-07-mit-30-seiten-wgt-special,-4-postkarten-und-cd-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/2.jpg" title="30 Seiten Festival-Nachlese zum WGT in der aktuellen Ausgabe!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/komplett-set-4-x-sonic-seducer-megaplakat-depeche-mode-4-x-a1-ltd-edition-249-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/3.jpg" title="Endlich komplett: Das 4-teilige Megaplakat von Depeche Mode" height="250" width="500" /></a>
		<a href="/30 Seiten Festival-Nachlese zum WGT in der aktuellen Ausgabe!">
			<img src="/templates/outsourcing-fjt/slideshow/4.jpg" title="4 edle Postkarten (DM, Cure, Cave, WGT) in der aktuellen Ausgabe!" height="250" width="500" /></a>
		</div><div class="slideshadow"> <!-- menushadow --></div>    
<!-- END Slideshow -->
<div class="clearpad"><div class="item-page">

		<div class="buttonheading">
										<div class="print">
						<a href="/index.php/3761-exklusiv-im-shop-die-limitierte-einstürzende-neubauten-chronik-von-sonic-seducer-ab-sofort-vorbestellbar-nur-499-exemplare.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drucken"  /></a>				</div>
				
								<div class="email">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=outsourcing-fjt&amp;link=5dfbc8e9a2261ccda1bf832537b8b91c1cf0daf0" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a>				</div>
												</div>

	
	


	

	    
	<h2><img src="/images/news_2017/einstuerzende_neubauten_chronik_buch_biographie.jpg" alt="einstuerzende neubauten chronik buch biographie" width="350" height="467" /></h2>
<h2>Exklusiv im Shop: Die limitierte Einstürzende Neubauten Chronik von Sonic Seducer / ab sofort vorbestellbar!</h2>
Mehr als 20 hochwertige Bücher sind bisher in der exklusiven Reihe der Sonic Seducer Chroniken erschienen, die 2015 zum 20. Jubiläum des Magazins ins Leben gerufen wurde und deren Bände exklusiv im Onlinestore erhältlich sind - und es geht natürlich bald schon weiter!<strong><br /><br />Einstürzende Neubauten</strong> stehen im Mittelpunkt des nächsten Teils, der die komplette Geschichte der Formation um Blixa Bargeld, N. U. Unruh, Alexander Hacke &amp; Co. ausführlich beleuchten wird – mit exklusiven neuen Interviews, News und Storys aus früheren Jahren sowie zahlreichen Hintergrundinformationen und <strong>vielen farbigen Abbildungen</strong> verspricht die <strong>handnummerierte Einstürzende Neubauten Chronik </strong>im<strong> Hardcover</strong>, deren Auflage weltweit auf <strong>499 Exemplare</strong> limitiert ist, ein ganz besonderes Highlight zu werden. <br /><br />Vorbestellungen sind ab sofort möglich, die Lieferung erfolgt weltweit – nur solange der Vorrat reicht! Die Auslieferung erfolgt ab 15. Dezember 2017. Alle Infos und Bestellmöglichkeiten direkt im Shop - jetzt <a href="/index.php/sonic-seducer-onlineshop/merchandise/einst%C3%BCrzende-neubauten-chronik-limitiertes-buch-im-hardcover-detail.html" target="_blank" rel="noopener noreferrer"><strong>VORBESTELLEN</strong></a>!<br /><br /><hr />
	</div>
  
 <div class="spearheadfacebooklike"style="border:none; width:450px; height:80px; float:none; position:static;" >
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3761-exklusiv-im-shop-die-limitierte-einst%C3%BCrzende-neubauten-chronik-von-sonic-seducer-ab-sofort-vorbestellbar-nur-499-exemplare.html&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80&amp;&amp;language=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
<div style="display:none">Powered by Spearhead Software Labs Joomla Facebook Like Button </div><ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3761-exklusiv-im-shop-die-limitierte-einstürzende-neubauten-chronik-von-sonic-seducer-ab-sofort-vorbestellbar-nur-499-exemplare.html">
		Exklusiv im Shop: Die limitierte Einstürzende Neubauten Chronik von Sonic Seducer / ab sofort vorbestellbar - nur 499 Exemplare!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Exklusiv im Shop: Die limitierte Einstürzende Neubauten Chronik von Sonic Seducer / ab sofort vorbestellbar!
Mehr als 20 hochwertige Bücher sind bisher in der exklusiven Reihe der Sonic Seducer Chroniken erschienen, die 2015 zum 20. Jubiläum des...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3760-sonic-seducer-präsentiert-the-sisters-of-mercy.html">
		Sonic Seducer präsentiert: The Sisters Of Mercy        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: The Sisters Of Mercy live
Große Worte, an die sich viele noch erinnern: Vor Jahresfrist verkündete Andrew Eldritch in einem gern zitierten Interview, dass er, sollte Donald Trump tatsächlich einmal Präsident der USA...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3759-die-200-ausgabe-30-seiten-wgt-special-nick-cave-titelstory-und-viele-weitere-highlights-sonic-seducer-07-08-2017-gibts-im-handel-und-im-onlinestore.html">
		Die 200. Ausgabe: 30 Seiten WGT-Special, Nick Cave Titelstory und viele weitere Highlights / Sonic Seducer 07-08/2017 gibts im Handel und im Onlinestore!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Die 200. Ausgabe: 30 Seiten WGT-Special, Nick Cave Titelstory und viele weitere Highlights / Sonic Seducer 07-08/2017 gibts im Handel und im Onlinestore!
Wo wart Ihr Pfingsten? Wir waren in Leipzig, um für Euch die schönsten Eindrücke vom...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3758-m’era-luna-2017-alle-bands-alle-spielzeiten-timetable-jetzt-verfügbar.html">
		M’Era Luna 2017: Alle Bands, alle Spielzeiten / Timetable jetzt verfügbar        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			M’Era Luna 2017: Alle Bands, alle Spielzeiten / Timetable jetzt verfügbar
In gut einem Monat ist es soweit: Das <strong>M'Era Luna 2017</strong>, das am 12. und 13. August wie gewohnt in Hildesheim stattfinden wird, bietet neben hochkarätigen Bands ein...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3756-riesige-rabatte-20-tage-lang-20-auf-alles-nur-im-onlineshop.html">
		Riesige Rabatte: 20 Tage lang 20 % auf alles - nur im Onlineshop!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Riesige Rabatte: 20 Tage lang 20 % auf alles - nur im Onlineshop!
Feiert mit uns! <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe" target="_blank" rel="noopener noreferrer">Die 200. Ausgabe</a> von Sonic Seducer ist da – und weil dieses fantastische Jubiläum ohne Euch niemals möglich gewesen wäre, lassen wir jetzt gut 20 Tage lang die...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3755-forest-of-the-impaled-neues-album-von-suicide-commando-in-diversen-editionen.html">
		"Forest Of The Impaled": Neues Album von Suicide Commando in diversen Editionen        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Forest Of The Impaled“: Neues Album von Suicide Commando in diversen Editionen
Man stelle sich das einmal bildlich vor: Ein Wald voller aufgespießter Leichen! Kein schöner Anblick, aber ein schmerzhafter, den<strong> Suicide Commando</strong> sicher nicht...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3754-sonic-seducer-präsentiert-girls-under-glass-in-originalbesetzung.html">
		Sonic Seducer präsentiert: Girls Under Glass in Originalbesetzung        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: Girls Under Glass in Originalbesetzung
Seit mehr als drei Jahrzehnten im Geschäft und auch dieses Jahr wieder auf der Bühne: <strong>Girls Under Glass</strong> spielen im September nicht nur bei der Nocturnal Culture Night in Deutzen,...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3748-video-für-peta-nick-cave-und-iggy-pop-engagieren-sich-für-tierschutz.html">
		Video für PETA: Nick Cave und Iggy Pop engagieren sich für Tierschutz        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Video für PETA: Nick Cave und Iggy Pop engagieren sich für Tierschutz
Bevor <strong>Nick Cave And The Bad Seeds</strong> ab Oktober live in Deutschland zu sehen sein werden, engagiert sich Nick Cave gemeinsam mit<strong> Iggy Pop</strong> für ein Projekt der Tierrechtsorganisation...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3747-pyrroline-akalotz-neue-releases-via-electro-aggression-hoerpoben-online.html">
		Pyrroline & Akalotz: Neue Releases via Electro Aggression / Hörproben online!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Pyrroline &amp; Akalotz: Neue Releases via Electro Aggression / Hörproben online!
Das US-amerikanische Qualitätslabel Electro Aggression Records sorgt dafür, dass der Electro-Sommer 2017 einige Grad heißer wird. Mit zwei neuen Releases sollen Fans...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3746-wgt-2017-flashback-impressions-people-atmosphere-teil-2.html">
		WGT 2017 Flashback - Impressions, People, Atmosphere - Teil 2        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
						</p>
		
			</li>
	</ul>

  
  </div></div>  
      
<div id="rightbar-w">
<!-- Tabs -->
<!-- END Tabs -->
    <div id="sidebar">
         		<div class="moduletable">
					<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Seite durchsuchen"  onblur="if (this.value=='') this.value='Seite durchsuchen';" onfocus="if (this.value=='Seite durchsuchen') this.value='';" /><input type="submit" value="Suchen" class="search_button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
	</div>
</form>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br /><hr /></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div><a href="/index.php/38-abo/159-probeabo.html"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/icons/probeabo_banner.jpg" alt="probeabo banner" /></a></div></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4.html"
							title="Abo">
							<img
								src="http://sonic-seducer.de/images/banners/abo.jpg"
								alt="Abo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<a href="/2332-sonic-seducer-geschenkabo.html"><img src="/images/abo/sonic_geschenkabo_banner.jpg" alt="sonic geschenkabo banner" /><br /><br /></a></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEWSLETTER</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing43581">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing43581"  >
		<form id="formAcymailing43581" action="/" onsubmit="return submitacymailingform('optin','formAcymailing43581')" method="post" name="formAcymailing43581"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing43581"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:130%" value="E-Mail" title="E-Mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing43581'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Abbestellen" name="Submit" onclick="return submitacymailingform('optout','formAcymailing43581')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_131" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3761-exklusiv-im-shop-die-limitierte-einst%25C3%25BCrzende-neubauten-chronik-von-sonic-seducer-ab-sofort-vorbestellbar-nur-499-exemplare.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3761-exklusiv-im-shop-die-limitierte-einst%25C3%25BCrzende-neubauten-chronik-von-sonic-seducer-ab-sofort-vorbestellbar-nur-499-exemplare.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="34,33,32,31,30,29,28,27,26,24,23,22,21,20,19,18,17,16,15,14,13,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing43581" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEU IM SHOP</h3>
					<div class="vmgroup">


<div class="vmproduct">
	<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-07-mit-30-seiten-wgt-special,-4-postkarten-und-cd-detail.html" title="Sonic Seducer 2017-07 mit 30 Seiten WGT-Special, 4 Postkarten und CD"><img src="/images/stories/virtuemart/product/resized/2017-07-sonic-seducer-nick-cave-wave-gotik-treffen_125x125.jpg" alt="Sonic Seducer 07/2017 mit 4 Postkarten (Depeche Mode, The Cure u.a.), WGT-Speical und CD" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-07-mit-30-seiten-wgt-special,-4-postkarten-und-cd-detail.html">Sonic Seducer 2017-07 mit 30 Seiten WGT-Special, 4 Postkarten und CD</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/einstürzende-neubauten-chronik-limitiertes-buch-im-hardcover-detail.html" title="Einstürzende Neubauten Chronik - limitiertes Buch im Hardcover"><img src="/images/stories/virtuemart/product/resized/einstuerzende_neubauten_chronik_buch_biographie_125x125.jpg" alt="Einstürzende Neunbauten Chronik - Buch, Biographie - limitiert, nummeriert" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/einstürzende-neubauten-chronik-limitiertes-buch-im-hardcover-detail.html">Einstürzende Neubauten Chronik - limitiertes Buch im Hardcover</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/poster-postkarten/poster-format-a1/limited-edition-sonic-seducer-2017-07-wgt-cd-depeche-mode-megaplakat-teil-4-detail.html" title="LIMITED EDITION Sonic Seducer 2017-07 + WGT + CD + DEPECHE MODE Megaplakat Teil 4"><img src="/images/stories/virtuemart/product/resized/2017-07-sonic-seducer-limited-edition-depeche-mode-plakat-teil-4_125x125.jpg" alt="Sonic Seducer 07/2017 mit CD, WGT-Special und Teil 4 des Depeche Mode Megaplakates" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/poster-postkarten/poster-format-a1/limited-edition-sonic-seducer-2017-07-wgt-cd-depeche-mode-megaplakat-teil-4-detail.html">LIMITED EDITION Sonic Seducer 2017-07 + WGT + CD + DEPECHE MODE Megaplakat Teil 4</a>		<div class="clear"></div> </div></div>

	</div>
</div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	&nbsp;</div>
		</div>
			<div class="moduletable">
					<h3>Shop durchsuchen</h3>
					<!--BEGIN Search Box -->
<form action="/index.php/sonic-seducer-onlineshop/suche.html" method="get">
<div class="search">
<input style="height:16px;vertical-align :middle;" name="keyword" id="mod_virtuemart_search" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suche..."  onblur="if(this.value=='') this.value='Suche...';" onfocus="if(this.value=='Suche...') this.value='';" /></div>
		<input type="hidden" name="limitstart" value="0" />
		<input type="hidden" name="option" value="com_virtuemart" />
		<input type="hidden" name="view" value="category" />

	  </form>

<!-- End Search Box -->
		</div>
			<div class="moduletable">
					<h3>Warenkorb</h3>
					
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div id="hiddencontainer" style=" display: none; ">
		<div class="container">
						  <div class="prices" style="float: right;"></div>
						<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>
			</div>

			<div class="product_attributes"></div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="container">

				</div>
	</div>
<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments_signin_button" ></div>

<noscript>
bitte warten</noscript>
</div>

		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="vip-amazon  itp_va_center">
<iframe 
src="http://rcm-de.amazon.de/e/cm?t=sonisedu-21&amp;npa=1&amp;o=3&amp;p=32&amp;l=st1&amp;mode=music-de&amp;search=sonic%20seducer&amp;fc1=000000&amp;lt1=_blank&amp;lc1=3366FF&amp;bg1=FFFFFF&amp;f=ifr" 
marginwidth="0" 
marginheight="0"  
border="0" 
frameborder="0" 
style="border:none;" 
scrolling="no" 
 width="180" height="450" ></iframe>
</div>
		</div>
	
    </div>
      </div>
    <div class="clr"></div>
<div style="font-size:0px; padding-left:5px;"><a href="http://www.qualityjoomlatemplates.com" target="_blank">QualityJoomlaTemplates.com</a></div>
<div class="slideshadow"> <!-- menushadow --></div>
        </div>
 
        </div>  
  
    <div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Meistgelesen</h3>
					<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread">
                <li>
                        <a href="/index.php/3743-gothic-hochzeit-besondere-feier-in-schwarz-hier-gibt-es-kompetente-unterstützung.html">
                            Gothic Hochzeit? Besondere Feier in Schwarz? Hier gibt es kompetente Unterstützung!</a>
                </li>
        <li>
                        <a href="/index.php/3748-video-für-peta-nick-cave-und-iggy-pop-engagieren-sich-für-tierschutz.html">
                            Video für PETA: Nick Cave und Iggy Pop engagieren sich für Tierschutz</a>
                </li>
        <li>
                        <a href="/index.php/3746-wgt-2017-flashback-impressions-people-atmosphere-teil-2.html">
                            WGT 2017 Flashback - Impressions, People, Atmosphere - Teil 2</a>
                </li>
        <li>
                        <a href="/index.php/3745-dunkelste-schwärmereien-goth-metal-allstars-exit-eden-covern-depeche-mode,-visage,-madonna-u-a.html">
                            Dunkelste Schwärmereien: Goth-Metal-Allstars Exit Eden covern Depeche Mode, Visage, Madonna u.a.</a>
                </li>
        <li>
                        <a href="/index.php/3741-muk-e-17-atari-teenage-riot-monolith-u-v-a-live-in-dortmund.html">
                            MUK.E 17: Atari Teenage Riot, Monolith u.v.a. live in Dortmund</a>
                </li>
</ul>
    <br /><span class="small"><a href="http://joomla-extensions.kubik-rubik.de" target="_blank" title="Kubik-Rubik Joomla! Extensions">FRC - Fewest Read Content</a></span>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Startseite</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>X-Mas-Special: Jahresabo von Sonic Seducer verschenken und tolle Prämien sichern</span></div>
		</div>
	</div>
<div class="user3">		<div class="moduletable">
					
<ul class="menu">
<li class="item-148"><a href="/index.php/impressum.html" >Impressum</a></li><li class="item-149"><a href="/index.php/haftungsausschluss.html" >Haftungsausschluss</a></li><li class="item-150"><a href="/index.php/agb-allgemeine-geschaeftsbedingungen.html" >AGB - Allgemeine Geschäftsbedingungen</a></li><li class="item-151"><a href="/index.php/faq-haeufige-fragen.html" >FAQ - Häufige Fragen</a></li><li class="item-152"><a href="/index.php/jobs-bei-thomas-vogel-media.html" >Jobs bei Thomas Vogel Media</a></li></ul>
		</div>
	</div>
</div>
<!--- To Top -->
<div style="display:none;" class="nav_up" id="nav_up"></div>
<!-- End -->
<div id="bottom">
  
    <div class="tg">
             Thursday the 6th.
            <div class="panelz">2016 Sonic Seducer Magazin</div><p class="flip">&copy;</p>  </div>
</div></div>
    <div class="back-bottom"><!--shadow top--> </div>
    
    </div>
  
  <div id="banner_oben_rechts"><script type="text/javascript">try { hmGetAd({s:'160x600'}); } catch(a) {}</script></div>

</div>
</div>
<div class="by"></div>
  
<script type="text/javascript">try { hmGetAd({s:'1x1'}); } catch(a) {}</script>  
  
</body>
</html>