<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<script type="text/javascript">if (typeof jQuery == 'undefined') { document.write(unescape("%3Cscript src='/templates/outsourcing-fjt/modules/jquery171.js' type='text/javascript'%3E%3C/script%3E")); } </script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript" src="/templates/outsourcing-fjt/html/com_content/archive/jscript.js"></script>
  <base href="http://www.sonic-seducer.de/index.php/3608-native-invader-tori-amos-mit-neuem-album-auf-tour.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="tori amos" />
  <meta name="author" content="admin2" />
  <meta name="description" content="Im Herbst 2017 geht Tori Amos auf große Welttournee, um die Songs ihres kommenden Albums &quot;Native Invader&quot; live zu präsentieren, das am 08. September 2017 bei..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>&quot;Native Invader&quot;: Tori Amos mit neuem Album auf Tour</title>
  <link href="/templates/outsourcing-fjt/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1469696311" type="text/css" />
  <link rel="stylesheet" href="/components/com_virtuemart/assets/css/vmsite-ltr.css?vmver=8609" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vipamazonassociates/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/jquery.noconflict.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=8609" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		//<![CDATA[ 
vmSiteurl = 'http://www.sonic-seducer.de/' ;
vmLang = "";

//]]>

  </script>

<link href='http://fonts.googleapis.com/css?family=Cuprum' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/style2.css" type="text/css" charset="utf-8"/>	
<script type="text/javascript" src="/templates/outsourcing-fjt/modules/analytics.js"></script>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/NivooSlider.css" type="text/css" />
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/NivooSlider.js"></script>
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/init.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jcopyright.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jscroll.js"></script>
<script type="text/javascript">
  var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
  var hmAds = {site:'sonic-seducer.de', zone:'home'};
  document.write('<'+'script type="text/javascript" src="' + hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime()+'"><'+'/script>');
</script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies für optimale Benutzerfreundlichkeit.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

  
</head>
<body class="background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="banner_oben"><script type="text/javascript">try { hmGetAd({s:'728x90'}); } catch(a) {}</script></div>
  
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
    <div class="topleft"></div><div class="topright2">
      
<ul class="menu">
<li class="item-115 active"><a href="/" >HOME</a></li><li class="item-116"><a href="/index.php/sonic-seducer-abonnieren.html" >ABO</a></li><li class="item-117"><a href="/index.php/sonic-seducer-onlineshop.html" >SHOP</a></li></ul>

    </div>
    </div>
                  
              <a href="/">
      <img src="/templates/outsourcing-fjt/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">SONIC SEDUCER ONLINE</div>
                                     
  </div>
</div>
<div class="shadow">
<div id="wrapper">
          <div id="navr">
      <div class="searchbutton">

<div class="custom"  >
	<p style="text-align: right;"><a href="https://www.facebook.com/SonicSeducer" target="_blank"><img src="/images/icons/icon_facebook.jpg" alt="" border="0" /></a><a href="https://twitter.com/Sonic_Seducer" target="_blank"><img src="/images/icons/icon_twitter.jpg" alt="" border="0" /></a><a href="http://www.youtube.com/user/sonicseducermagazin/videos" target="_blank"><img src="/images/icons/icon_youtube.jpg" alt="" border="0" /></a><a href="/index.php/community/contact"><img src="/images/icons/icon_mail.jpg" alt="" border="0" /></a></p></div>
<div class="bannergroup">


</div>
</div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">
<ul class="menu">
<li class="item-102 deeper parent"><a href="/index.php/aktuelle-ausgabe.html" >MAGAZIN</a><ul><li class="item-153"><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe.html" >Die aktuelle Ausgabe</a></li><li class="item-143"><a href="/index.php/aktuelle-ausgabe/inhalt.html" >Inhalt</a></li><li class="item-144"><a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage.html" >CD-/DVD-Beilage</a></li><li class="item-145"><a href="/index.php/aktuelle-ausgabe/epaper.html" >Epaper</a></li><li class="item-146"><a href="/index.php/aktuelle-ausgabe/verlosung.html" >Verlosung</a></li><li class="item-147"><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag.html" >Preview nächstes Mag</a></li></ul></li><li class="item-103 active deeper parent"><a href="/index.php/news.html" >NEWS</a><ul><li class="item-122 current active"><a href="/" >Szene-News</a></li><li class="item-172"><a href="/index.php/news/neue-videoclips.html" >Neue Videoclips</a></li><li class="item-129"><a href="/index.php/news/deutsche-alternative-charts-dac.html" >Deutsche Alternative Charts</a></li><li class="item-130"><a href="/index.php/news/cd-tipps-der-woche.html" >CD-Tipps der Woche</a></li><li class="item-193"><a href="/index.php/news/verlosungen-und-kooperationen.html" >Verlosungen und Kooperationen</a></li></ul></li><li class="item-104 deeper parent"><a href="/index.php/on-tour.html" >ON TOUR</a><ul><li class="item-120"><a href="/index.php/on-tour/sonic-seducer-praesentiert.html" >Sonic Seducer präsentiert</a></li><li class="item-128"><a href="/index.php/on-tour/weitere-tourdates-festivals.html" >Weitere Tourdates &amp; Festivals</a></li><li class="item-171"><a href="/index.php/on-tour/partydates.html" >Partydates</a></li><li class="item-121"><a href="http://sonic-seducer.adticket.de/" target="_blank" >Ticketshop</a></li></ul></li><li class="item-105 deeper parent"><a href="/index.php/sonic-seducer-archive.html" >ARCHIV</a><ul><li class="item-135"><a href="/index.php/sonic-seducer-archive/cd-reviews.html" >CD-Reviews</a></li></ul></li><li class="item-106 deeper parent"><a href="/index.php/features.html" >FEATURES</a><ul><li class="item-136"><a href="/index.php/features/battle-of-the-bands.html" >Battle Of The Bands</a></li><li class="item-137"><a href="/index.php/features/time-tunnel.html" >Time Tunnel</a></li><li class="item-138"><a href="/index.php/features/m-era-luna-festival.html" >M'Era Luna Festival</a></li><li class="item-285"><a href="/index.php/features/videoclip-class-x.html" >Videoclip Class-X</a></li><li class="item-326"><a href="/index.php/features/online-exclusives.html" >Online Exclusives</a></li></ul></li><li class="item-107 deeper parent"><a href="https://www.facebook.com/sonicseducer" target="_blank" >COMMUNITY</a><ul><li class="item-139"><a href="/index.php/community/contact.html" >Contact</a></li><li class="item-140"><a href="http://www.facebook.com/SonicSeducer" target="_blank" >Facebook</a></li><li class="item-141"><a href="http://www.youtube.com/user/sonicseducermagazin" target="_blank" >YouTube-Channel</a></li><li class="item-232"><a href="/index.php/community/newsletter.html" >Newsletter</a></li><li class="item-142"><a href="/index.php/community/members-area.html" >Members Area</a></li></ul></li><li class="item-192"><a href="/index.php/sonic-seducer-online-shop.html" >SHOP</a></li></ul>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/143.html" target="_blank"
							title="Stahlmann Bastard">
							<img
								src="http://sonicseducer.de/images/banners/Stahlmann Bastard.gif"
								alt="Stahlmann Bastard"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
  <div id="nav-right">
  </div></div></div></div><div class="back-top"></div>
        <p class="nocl">
</p>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        		<div class="moduletable">
					<h3>DAS MAGAZIN</h3>
					

<div class="custom"  >
	<a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"><img src="/images/aktuelle_ausgabe/2017-05_sonic_seducer_rammstein_kl.png" alt="2017 05 sonic seducer rammstein kl" /></a><strong><br />SONIC SEDUCER 05/2017</strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"> &gt; Überblick</a></strong><br /><strong> &gt; <a href="/index.php/aktuelle-ausgabe/8-inhalt">Inhalt</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage"> &gt; CD-/DVD-Beilage</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/epaper"> &gt; Epaper</a></strong><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-05-mit-12-seiten-rammstein-titelstory-weltexklusives-interview-zur-sensation-neues-rammstein-album-16-songs-auf-cd-detail.html" target="_blank" rel="noopener noreferrer"><strong><img src="/images/icons/icon_wagen.png" alt="icon wagen" style="float: right;" /></strong></a><br /><strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag">&gt; Preview</a></strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag"><br /></a><br /><hr /></div>
		</div>
			<div class="moduletable similar-items">
					<h3>ÄHNLICHE BEITRÄGE</h3>
					<ul class="relateditems similar-items">
<li>
	<a href="/index.php/sonic-seducer-archive/cd-reviews/46-cd-rezensionen-a/731-tori-amos-unrepentant-geraldines-cd-rezension-review-kritik.html">
				Tori Amos „Unrepentant Geraldines“</a>
</li>
</ul>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>TIPP DER WOCHE</h3>
					

<div class="custom"  >
	<a href="/index.php/news/cd-tipps-der-woche"><img src="/images/tipp_der_woche/DIVE_Underneath_kl.jpg" alt="DIVE Underneath kl" width="180" height="180" style="border: 1px solid #525252;" /></a><strong><br />DIVE "Underneath"<br /><strong><a href="/index.php/news/cd-tipps-der-woche">zur rezension</a><br /><br /></strong></strong></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr><br /> <a href="/index.php/news/deutsche-alternative-charts-dac"><img src="/images/icons/dac_logo_klein.jpg" alt="dac logo klein" /></a><br /><br><hr></div>
		</div>
			<div class="moduletable">
					<h3>NEUE VIDEOCLIPS</h3>
					

<div class="custom"  >
	<a href="/index.php/news/neue-videoclips"><img src="/images/icons/videoclips.jpg" alt="videoclips" /></a><br /><br /><hr><br></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/SonicSeducer" data-width="200" data-height="337" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>AUF TOUR</h3>
					

<div class="custom"  >
	<strong><strong><em>Sonic Seducer presents:</em></strong></strong>
<ul>
<li>The Beauty Of Gemina</li>
<li>Corvus Corax</li>
<li>The Crüxshadows</li>
<li>DAF</li>
<li>dArtagnan</li>
<li>Deine Lakaien</li>
<li>Drangsal</li>
<li>Eisbrecher</li>
<li>Eisfabrik</li>
<li>Faun</li>
<li>Girls Under Glass</li>
<li>Hämatom</li>
<li>Heldmaschine</li>
<li>In Extremo</li>
<li>Killing Joke</li>
<li>Lord Of The Lost</li>
<li>Melotron</li>
<li>Mesh</li>
<li>Mono Inc.</li>
<li>Nachtgeschrei</li>
<li>New Model Army</li>
<li>Orgy</li>
<li>Palast</li>
<li>Amanda Palmer &amp; Edward Ka-Spel</li>
<li>Saltatio Mortis</li>
<li>Schandmaul</li>
<li>The Sisters Of Mercy</li>
<li>Solar Fake</li>
<li>Subway To Sally</li>
<li>Vitalic</li>
<li>Wednesday 13</li>
<li>Welle: Erdball</li>
<li>Joachim Witt</li>
<li>Xandria</li>
<li>Rob Zombie</li>
<li>Castle Rock</li>
<li>Eisheilige Nacht 2017</li>
<li>E-tropolis 2018</li>
<li>Festival Mediaval</li>
<li>Feuertal Festival</li>
<li>Forms Of Hands 17</li>
<li>Hell Nights 2017</li>
<li>Hexentanz Festival</li>
<li>Kasematten Festival</li>
<li>New Waves Day</li>
<li>Nocturnal Culture Night</li>
<li>Volle Kraft Voraus Festival</li>
</ul>
<a href="/index.php/on-tour/sonic-seducer-praesentiert"><strong>&gt; alle termine</strong></a></div>
		</div>
	</div>  
</div>
        
      
<div id="centercontent">
<!-- Slideshow -->
   		<div id="Slider" class="nivoo-slider">
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/komplett-set-4-x-sonic-seducer-megaplakat-depeche-mode-4-x-a1-ltd-edition-249-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/1.jpg" title="Jetzt erhältlich: Das 4-teilige Megaplakat von Depeche Mode" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/vinyl.html">
			<img src="/templates/outsourcing-fjt/slideshow/2.jpg" title="Je nur 499 Exemplare weltweit, exklusives und rares Songmaterial!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-04-mit-depeche-mode-titelstory,-exklusiv-cd-tribute-for-the-masses-sticker-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/3.jpg" title="Neu: Depeche Mode Tribute For The Masses auf CD" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/b%C3%BCcher.html">
			<img src="/templates/outsourcing-fjt/slideshow/4.jpg" title="Limitierte Bücher & Chroniken + spezielle Beilagen" height="250" width="500" /></a>
		</div><div class="slideshadow"> <!-- menushadow --></div>    
<!-- END Slideshow -->
<div class="clearpad"><div class="item-page">

		<div class="buttonheading">
										<div class="print">
						<a href="/index.php/3608-native-invader-tori-amos-mit-neuem-album-auf-tour.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drucken"  /></a>				</div>
				
								<div class="email">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=outsourcing-fjt&amp;link=20ae7b9390591c9d0a4c23e7656e8df2260ed688" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a>				</div>
												</div>

	
	

 <div class="iteminfo">

<div class="clr"></div>
		<span class="create">
		Erstellt am Dienstag, 25. April 2017		</span>
	
 </div>

	    
	<img src="/images/news_2017/tori_amos_2017.jpg" alt="tori amos 2017" width="460" height="300" class="picshadow" />
<h2>„Native Invader“: Tori Amos mit neuem Album auf Tour</h2>
Spätestens seit Anfang der Neunzigerjahre ist <strong>Tori Amos</strong> nicht mehr aus der Musiklandschaft wegzudenken. Hits wie „Cornflake Girl“ vom 1994 erschienenen Album „Under The Pink“ verhalfen ihr zu großer Popularität. Ihr nächstes Werk „Native Invader“ erscheint am 08. September bei Decca Records, bevor Tori Amos kurz danach einige Konzerte in Deutschland, Österreich und der Schweiz spielen wird [<strong><a href="/index.php/on-tour/weitere-tourdates-festivals.html" target="_blank" rel="noopener noreferrer">TOURDATEN</a></strong>].<br /><br />Im Zuge ihrer Welttournee gastiert die Sängerin zwischen dem 16. und 30. September in mehreren europäischen Großstädten, um ihre neuen Songs zu präsentieren, die sie wie folgt beschreibt: <em>„Klanglich und bildlich wollte ich erkunden, wie die Natur mit ihren entgegengesetzten Kräften neues Leben erschafft und durch die Zyklen von Tod und Neugeburt vollständige Erholung herbeiführt. Sie kann sich immer wieder erneuern – steckt diese Fähigkeit auch in uns?“</em><br /><br />Eintrittskarten für die kommende Tour von Tori Amos gibt’s ab 28. April pünktlich zum Vorverkaufsstart im <strong><a href="http://sonic-seducer.adticket.de/Tori-Amos.html" target="_blank" rel="noopener noreferrer">TICKETSHOP</a></strong>.<br /><br /><hr /><a href="http://www.toriamos.com" target="_blank" rel="noopener noreferrer">www.toriamos.com</a><br /><em>Foto: Amarpaul Kalirai / Mercury Classics<br /><br /></em>
	</div>
  
 <div class="spearheadfacebooklike"style="border:none; width:450px; height:80px; float:none; position:static;" >
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3608-native-invader-tori-amos-mit-neuem-album-auf-tour.html&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80&amp;&amp;language=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
<div style="display:none">Powered by Spearhead Software Labs Joomla Facebook Like Button </div><ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3608-native-invader-tori-amos-mit-neuem-album-auf-tour.html">
		"Native Invader": Tori Amos mit neuem Album auf Tour        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Native Invader“: Tori Amos mit neuem Album auf Tour
Spätestens seit Anfang der Neunzigerjahre ist <strong>Tori Amos</strong> nicht mehr aus der Musiklandschaft wegzudenken. Hits wie „Cornflake Girl“ vom 1994 erschienenen Album „Under The Pink“ verhalfen ihr zu...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3606-sonic-seducer-präsentiert-castle-rock-2017-mit-moonspell,-the-dark-tenor,-crematory,-ost-front-u-v-m.html">
		Sonic Seducer präsentiert: Castle Rock 2017 mit Moonspell, The Dark Tenor, Crematory, Ost+Front u.v.m.        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: Castle Rock 2017 mit Moonspell, The Dark Tenor, Crematory, Ost+Front u.v.m.
Das <strong>Castle Rock Festival</strong> im Schatten des Schlosses Broich zu Mülheim an der Ruhr wird diesen Sommer volljährig, und wie es sich für einen...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3605-zwei-weitere-meilensteine-asp-kündigen-vorabsingles-zum-album-zutiefst-an.html">
		Zwei weitere Meilensteine: ASP kündigen Vorabsingles zum Album "Zutiefst" an        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Zwei weitere Meilensteine: ASP kündigen Vorabsingles zum Album „Zutiefst“ an
Nachdem <strong>ASP</strong> im Herbst ihr nächstes Album „Zutiefst“ herausbringen und anschließend auf große „20.000 Meilen“-Tour gehen [<a href="http://sonic-seducer.adticket.de/ASP.html" target="_blank" rel="noopener noreferrer">TICKETS</a>], plant Mastermind Asp für die Zeit danach...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3604-meisterwerke-neu-aufgelegt-kraftwerk-veröffentlichen-3-d-der-katalog.html">
		Meisterwerke neu aufgelegt: Kraftwerk veröffentlichen "3-D Der Katalog"        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Meisterwerke neu aufgelegt: Kraftwerk veröffentlichen „3-D Der Katalog“
Nach den aufsehenerregenden 3-D-Auftritten der vergangenen Jahre bieten <strong>Kraftwerk</strong> ihrem Publikum die Möglichkeit, das Gesehene daheim noch einmal zu erleben. Über Warner...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3603-doom-deluxe-paradise-lost-kündigen-nächstes-album-medusa-an.html">
		Doom deluxe: Paradise Lost kündigen nächstes Album "Medusa" an        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Doom deluxe: Paradise Lost kündigen nächstes Album „Medusa“ an
Fast zwei Jahre sind vergangen, seit die Gothic/Doom-Metal-Heroen um Frontmann Nick Holmes mit „The Plague Within“ ihr bisher letztes Album veröffentlichten, doch das fünfzehnte Werk...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3600-counterpane-fuer-alle-the-birthday-massacre-veroeffentlichen-ersten-song-aus-under-your-spell-hier-anhoeren.html">
		"Counterpane" für alle: The Birthday Massacre veröffentlichen ersten Song aus "Under Your Spell" / hier anhören!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Counterpane“ für alle: The Birthday Massacre veröffentlichen ersten Song aus „Under Your Spell“ / hier anhören!
<strong>The Birthday Massacre</strong> wissen, wie man die digitale Welt für sich nutzt. Die Erfahrungen, die die kanadischen Synth-Goth-Rocker mit dem Release...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3598-neuer-plattenvertrag-rroyce-unterschreiben-bei-infacted-recordings.html">
		Neuer Plattenvertrag: Rroyce unterschreiben bei Infacted Recordings        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Neuer Plattenvertrag: Rroyce unterschreiben bei Infacted Recordings
Nach ihrem dritten Platz beim traditionellen Sonic Seducer Battle Of The Bands 2014 legten <strong>Rroyce</strong> so richtig los. Es folgten gemeinsame Auftritte mit De/Vision, Clan Of Xymox und...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3597-prophecy-fest-2017-the-vision-bleak,-sólstafir,-spiritual-front-u-v-a-live-in-fantastischer-location.html">
		Prophecy Fest 2017: The Vision Bleak, Sólstafir, Spiritual Front u.v.a. live in fantastischer Location        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Prophecy Fest 2017: The Vision Bleak, Sólstafir, Spiritual Front u.v.a. live in fantastischer Location
Zwischen Hannover, Frankfurt, Dortmund und Köln liegt Balve, wo auch in diesem Jahr das <strong>Prophecy Fest</strong> ausgetragen wird. Genauer am 28. und 29. Juli...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3596-of-rivers-and-tides-gewinnt-10-x-das-signierte-debütalbum-der-faun-sängerin-fiona-mit-videoclip.html">
		"Of Rivers And Tides": Gewinnt 10 x das signierte Debütalbum der Faun-Sängerin Fiona / mit Videoclip        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Of Rivers And Tides“: Gewinnt 10 x das signierte Debütalbum der Faun-Sängerin Fiona / mit Videoclip
Ihren hundertdreizehn Jahre alten Bechsteinflügel bezeichnet sie als ihr musikalisches Zuhause und als Ort stundenlanger Selbstreflexion. Mit...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3589-videopremiere-clip-zur-neuen-single-pure-crystal-von-the-pussybats.html">
		Videopremiere: Clip zur neuen Single „Pure Crystal“ von The Pussybats        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Videopremiere: Clip zur neuen Single „Pure Crystal“ von The Pussybats
Ende März erschien „Indestructible“, das mittlerweile dritte Album der Dark-Glam-Rocker <strong>The Pussybats</strong>. Jetzt kommt das Stuttgarter Quartett, passend zum erneuten...			</p>
		
			</li>
	</ul>

  
  </div></div>  
      
<div id="rightbar-w">
<!-- Tabs -->
<!-- END Tabs -->
    <div id="sidebar">
         		<div class="moduletable">
					<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Seite durchsuchen"  onblur="if (this.value=='') this.value='Seite durchsuchen';" onfocus="if (this.value=='Seite durchsuchen') this.value='';" /><input type="submit" value="Suchen" class="search_button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
	</div>
</form>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br /><hr /></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div><a href="/index.php/38-abo/159-probeabo.html"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/icons/probeabo_banner.jpg" alt="probeabo banner" /></a></div></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4.html"
							title="Abo">
							<img
								src="http://sonicseducer.de/images/banners/abo.jpg"
								alt="Abo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEWSLETTER</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing90551">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing90551"  >
		<form id="formAcymailing90551" action="/" onsubmit="return submitacymailingform('optin','formAcymailing90551')" method="post" name="formAcymailing90551"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing90551"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:130%" value="E-Mail" title="E-Mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing90551'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Abbestellen" name="Submit" onclick="return submitacymailingform('optout','formAcymailing90551')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_131" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3608-native-invader-tori-amos-mit-neuem-album-auf-tour.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3608-native-invader-tori-amos-mit-neuem-album-auf-tour.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="32,31,30,29,28,27,26,24,23,22,21,20,19,18,17,16,15,14,13,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing90551" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEU IM SHOP</h3>
					<div class="vmgroup">


<div class="vmproduct">
	<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-05-mit-12-seiten-rammstein-titelstory-weltexklusives-interview-zur-sensation-neues-rammstein-album-16-songs-auf-cd-detail.html" title="Sonic Seducer 2017-05 mit 12 Seiten Rammstein-Titelstory! Weltexklusives Interview zur Sensation: Neues Rammstein Album + 16 Songs auf CD"><img src="/images/stories/virtuemart/product/resized/2017-05-sonic-seducer-rammstein-titelstory_125x125.jpg" alt="2017-05-sonic-seducer-rammstein-titelstory" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-05-mit-12-seiten-rammstein-titelstory-weltexklusives-interview-zur-sensation-neues-rammstein-album-16-songs-auf-cd-detail.html">Sonic Seducer 2017-05 mit 12 Seiten Rammstein-Titelstory! Weltexklusives Interview zur Sensation: Neues Rammstein Album + 16 Songs auf CD</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-05-cd-depeche-mode-megaplakat-teil-2-detail.html" title="LIMITED EDITION Sonic Seducer 2017-05 + CD + DEPECHE MODE Megaplakat Teil 2"><img src="/images/stories/virtuemart/product/resized/2017-05-sonic-seducer-limited-edition-depeche-mode-plakat-teil-2_125x125.jpg" alt="sonic seducer 05/2017 + depeche mode megaplakat teil 2" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-05-cd-depeche-mode-megaplakat-teil-2-detail.html">LIMITED EDITION Sonic Seducer 2017-05 + CD + DEPECHE MODE Megaplakat Teil 2</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-05-cd-blutengel-megaplakat-teil-4-detail.html" title="LIMITED EDITION Sonic Seducer 2017-05 + CD + BLUTENGEL Megaplakat Teil 4"><img src="/images/stories/virtuemart/product/resized/2017-05-sonic-seducer-limited-edition-blutengel-megaplakat-teil-4_125x125.jpg" alt="2017-05-sonic-seducer-limited-edition-blutengel-megaplakat-teil-4" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-05-cd-blutengel-megaplakat-teil-4-detail.html">LIMITED EDITION Sonic Seducer 2017-05 + CD + BLUTENGEL Megaplakat Teil 4</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/cds-sampler/various-artits-depeche-mode-tribute-for-the-masses-cd-detail.html" title="Various Artists "Depeche Mode - Tribute For The Masses" CD"><img src="/images/stories/virtuemart/product/resized/depeche-mode-tribute-for-the-masses-compilation-sampler-cd_125x125.jpg" alt="depeche mode tribute for the masses compilation sampler cd" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/cds-sampler/various-artits-depeche-mode-tribute-for-the-masses-cd-detail.html">Various Artists "Depeche Mode - Tribute For The Masses" CD</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/cds-sampler/various-artists-depeche-mode-20-years-songs-of-faith-and-devotion-detail.html" title="Various Artists "Depeche Mode - 20 Years Songs Of Faith And Devotion""><img src="/images/stories/virtuemart/product/resized/20_years_songs_of_faith_and_devotion_a_tribute_to_depeche_mo_125x125.jpg" alt="depeche mode 20 years of songs of faith and devotion tribute cd compilation" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/cds-sampler/various-artists-depeche-mode-20-years-songs-of-faith-and-devotion-detail.html">Various Artists "Depeche Mode - 20 Years Songs Of Faith And Devotion"</a>		<div class="clear"></div> </div></div>

	</div>
</div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	&nbsp;</div>
		</div>
			<div class="moduletable">
					<h3>Shop durchsuchen</h3>
					<!--BEGIN Search Box -->
<form action="/index.php/sonic-seducer-onlineshop/suche.html" method="get">
<div class="search">
<input style="height:16px;vertical-align :middle;" name="keyword" id="mod_virtuemart_search" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suche..."  onblur="if(this.value=='') this.value='Suche...';" onfocus="if(this.value=='Suche...') this.value='';" /></div>
		<input type="hidden" name="limitstart" value="0" />
		<input type="hidden" name="option" value="com_virtuemart" />
		<input type="hidden" name="view" value="category" />

	  </form>

<!-- End Search Box -->
		</div>
			<div class="moduletable">
					<h3>Warenkorb</h3>
					
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div id="hiddencontainer" style=" display: none; ">
		<div class="container">
						  <div class="prices" style="float: right;"></div>
						<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>
			</div>

			<div class="product_attributes"></div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="container">

				</div>
	</div>
<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments_signin_button" ></div>

<noscript>
bitte warten</noscript>
</div>

		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/141.html" target="_blank"
							title="Hexentanz 2017">
							<img
								src="http://sonicseducer.de/images/banners/Hexentanz Festival 2017.gif"
								alt="Hexentanz 2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="vip-amazon  itp_va_center">
<iframe 
src="http://rcm-de.amazon.de/e/cm?t=sonisedu-21&amp;npa=1&amp;o=3&amp;p=32&amp;l=st1&amp;mode=music-de&amp;search=gothic-fetisch%20kalender&amp;fc1=000000&amp;lt1=_blank&amp;lc1=3366FF&amp;bg1=FFFFFF&amp;f=ifr" 
marginwidth="0" 
marginheight="0"  
border="0" 
frameborder="0" 
style="border:none;" 
scrolling="no" 
 width="180" height="450" ></iframe>
</div>
		</div>
	
    </div>
      </div>
    <div class="clr"></div>
<div style="font-size:0px; padding-left:5px;"><a href="http://www.qualityjoomlatemplates.com" target="_blank">QualityJoomlaTemplates.com</a></div>
<div class="slideshadow"> <!-- menushadow --></div>
        </div>
 
        </div>  
  
    <div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Meistgelesen</h3>
					<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread">
                <li>
                        <a href="/index.php/3586-videopremiere-live-clip-zu-lies-in-your-eyes-von-diabulus-in-musica.html">
                            Videopremiere: Live-Clip zu "Lies In Your Eyes" von Diabulus in Musica</a>
                </li>
        <li>
                        <a href="/index.php/3600-counterpane-fuer-alle-the-birthday-massacre-veroeffentlichen-ersten-song-aus-under-your-spell-hier-anhoeren.html">
                            "Counterpane" für alle: The Birthday Massacre veröffentlichen ersten Song aus "Under Your Spell" / hier anhören!</a>
                </li>
        <li>
                        <a href="/index.php/3585-videopremiere-live-performance-zu-„lullaby“-von-laura-carbone.html">
                            Videopremiere: Live-Performance zu „Lullaby“ von Laura Carbone</a>
                </li>
        <li>
                        <a href="/index.php/3581-zum-welttag-des-buches-limitierte-bände-über-him,-depeche-mode,-the-cure,-oomph-u-v-a.html">
                            Zum Welttag des Buches: Limitierte Bände über HIM, Depeche Mode, The Cure, Oomph! u.v.a.</a>
                </li>
        <li>
                        <a href="/index.php/3582-tourneestart-in-zwei-tagen-sonic-seducer-präsentiert-mesh.html">
                            Tourneestart in zwei Tagen: Sonic Seducer präsentiert Mesh</a>
                </li>
</ul>
    <br /><span class="small"><a href="http://joomla-extensions.kubik-rubik.de" target="_blank" title="Kubik-Rubik Joomla! Extensions">FRC - Fewest Read Content</a></span>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Startseite</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Gothic-Fetisch Kalender 2015: Die Beilage von Sonic Seducer 09/2014 zum Durchblättern</span></div>
		</div>
	</div>
<div class="user3">		<div class="moduletable">
					
<ul class="menu">
<li class="item-148"><a href="/index.php/impressum.html" >Impressum</a></li><li class="item-149"><a href="/index.php/haftungsausschluss.html" >Haftungsausschluss</a></li><li class="item-150"><a href="/index.php/agb-allgemeine-geschaeftsbedingungen.html" >AGB - Allgemeine Geschäftsbedingungen</a></li><li class="item-151"><a href="/index.php/faq-haeufige-fragen.html" >FAQ - Häufige Fragen</a></li><li class="item-152"><a href="/index.php/jobs-bei-thomas-vogel-media.html" >Jobs bei Thomas Vogel Media</a></li></ul>
		</div>
	</div>
</div>
<!--- To Top -->
<div style="display:none;" class="nav_up" id="nav_up"></div>
<!-- End -->
<div id="bottom">
  
    <div class="tg">
             Tuesday the 25th.
            <div class="panelz">2016 Sonic Seducer Magazin</div><p class="flip">&copy;</p>  </div>
</div></div>
    <div class="back-bottom"><!--shadow top--> </div>
    
    </div>
  
  <div id="banner_oben_rechts"><script type="text/javascript">try { hmGetAd({s:'160x600'}); } catch(a) {}</script></div>

</div>
</div>
<div class="by"></div>
  
<script type="text/javascript">try { hmGetAd({s:'1x1'}); } catch(a) {}</script>  
  
</body>
</html>