<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<script type="text/javascript">if (typeof jQuery == 'undefined') { document.write(unescape("%3Cscript src='/templates/outsourcing-fjt/modules/jquery171.js' type='text/javascript'%3E%3C/script%3E")); } </script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript" src="/templates/outsourcing-fjt/html/com_content/archive/jscript.js"></script>
  <base href="http://www.sonic-seducer.de/index.php/3480-album-nummer-zwei-time-von-aeverium-kommt-im-märz.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="News, Termine, Tourdaten, CD-Tipps, Rezensionen, Reviews, Gothic, Electro, EBM, Dark, Metal, Industrial, Alternative" />
  <meta name="author" content="admin2" />
  <meta name="description" content="Sonic Seducer Magazin - Szene-News / Electro, Gothic, EBM, Industrial, Alternative, Mittelalter" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Album Nummer zwei: &quot;Time&quot; von Aeverium kommt im März</title>
  <link href="/templates/outsourcing-fjt/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1469696311" type="text/css" />
  <link rel="stylesheet" href="/components/com_virtuemart/assets/css/vmsite-ltr.css?vmver=8609" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vipamazonassociates/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/jquery.noconflict.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=8609" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		//<![CDATA[ 
vmSiteurl = 'http://sonic-seducer.de/' ;
vmLang = "";

//]]>

  </script>

<link href='http://fonts.googleapis.com/css?family=Cuprum' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/style2.css" type="text/css" charset="utf-8"/>	
<script type="text/javascript" src="/templates/outsourcing-fjt/modules/analytics.js"></script>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/NivooSlider.css" type="text/css" />
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/NivooSlider.js"></script>
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/init.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jcopyright.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jscroll.js"></script>
<script type="text/javascript">
  var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
  var hmAds = {site:'sonic-seducer.de', zone:'home'};
  document.write('<'+'script type="text/javascript" src="' + hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime()+'"><'+'/script>');
</script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies für optimale Benutzerfreundlichkeit.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

  
</head>
<body class="background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="banner_oben"><script type="text/javascript">try { hmGetAd({s:'728x90'}); } catch(a) {}</script></div>
  
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
    <div class="topleft"></div><div class="topright2">
      
<ul class="menu">
<li class="item-115"><a href="/index.php/component/virtuemart/?Itemid=1" >HOME</a></li><li class="item-116"><a href="/index.php/sonic-seducer-abonnieren.html" >ABO</a></li><li class="item-117"><a href="/index.php/sonic-seducer-onlineshop.html" >SHOP</a></li></ul>

    </div>
    </div>
                  
              <a href="/">
      <img src="/templates/outsourcing-fjt/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">SONIC SEDUCER ONLINE</div>
                                     
  </div>
</div>
<div class="shadow">
<div id="wrapper">
          <div id="navr">
      <div class="searchbutton">

<div class="custom"  >
	<p style="text-align: right;"><a href="https://www.facebook.com/SonicSeducer" target="_blank"><img src="/images/icons/icon_facebook.jpg" alt="" border="0" /></a><a href="https://twitter.com/Sonic_Seducer" target="_blank"><img src="/images/icons/icon_twitter.jpg" alt="" border="0" /></a><a href="http://www.youtube.com/user/sonicseducermagazin/videos" target="_blank"><img src="/images/icons/icon_youtube.jpg" alt="" border="0" /></a><a href="/index.php/community/contact"><img src="/images/icons/icon_mail.jpg" alt="" border="0" /></a></p></div>
<div class="bannergroup">


</div>
</div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">
<ul class="menu">
<li class="item-102 deeper parent"><a href="/index.php/aktuelle-ausgabe.html" >MAGAZIN</a><ul><li class="item-153"><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe.html" >Die aktuelle Ausgabe</a></li><li class="item-143"><a href="/index.php/aktuelle-ausgabe/inhalt.html" >Inhalt</a></li><li class="item-144"><a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage.html" >CD-/DVD-Beilage</a></li><li class="item-145"><a href="/index.php/aktuelle-ausgabe/epaper.html" >Epaper</a></li><li class="item-146"><a href="/index.php/aktuelle-ausgabe/verlosung.html" >Verlosung</a></li><li class="item-147"><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag.html" >Preview nächstes Mag</a></li></ul></li><li class="item-103 active deeper parent"><a href="/index.php/news.html" >NEWS</a><ul><li class="item-122 current active"><a href="/" >Szene-News</a></li><li class="item-172"><a href="/index.php/news/neue-videoclips.html" >Neue Videoclips</a></li><li class="item-129"><a href="/index.php/news/deutsche-alternative-charts-dac.html" >Deutsche Alternative Charts</a></li><li class="item-130"><a href="/index.php/news/cd-tipps-der-woche.html" >CD-Tipps der Woche</a></li><li class="item-193"><a href="/index.php/news/verlosungen-und-kooperationen.html" >Verlosungen und Kooperationen</a></li></ul></li><li class="item-104 deeper parent"><a href="/index.php/on-tour.html" >ON TOUR</a><ul><li class="item-120"><a href="/index.php/on-tour/sonic-seducer-praesentiert.html" >Sonic Seducer präsentiert</a></li><li class="item-128"><a href="/index.php/on-tour/weitere-tourdates-festivals.html" >Weitere Tourdates &amp; Festivals</a></li><li class="item-171"><a href="/index.php/on-tour/partydates.html" >Partydates</a></li><li class="item-121"><a href="http://sonic-seducer.adticket.de/" target="_blank" >Ticketshop</a></li></ul></li><li class="item-105 deeper parent"><a href="/index.php/sonic-seducer-archive.html" >ARCHIV</a><ul><li class="item-135"><a href="/index.php/sonic-seducer-archive/cd-reviews.html" >CD-Reviews</a></li></ul></li><li class="item-106 deeper parent"><a href="/index.php/features.html" >FEATURES</a><ul><li class="item-136"><a href="/index.php/features/battle-of-the-bands.html" >Battle Of The Bands</a></li><li class="item-137"><a href="/index.php/features/time-tunnel.html" >Time Tunnel</a></li><li class="item-138"><a href="/index.php/features/m-era-luna-festival.html" >M'Era Luna Festival</a></li><li class="item-285"><a href="/index.php/features/videoclip-class-x.html" >Videoclip Class-X</a></li><li class="item-326"><a href="/index.php/features/online-exclusives.html" >Online Exclusives</a></li></ul></li><li class="item-107 deeper parent"><a href="https://www.facebook.com/sonicseducer" target="_blank" >COMMUNITY</a><ul><li class="item-139"><a href="/index.php/community/contact.html" >Contact</a></li><li class="item-140"><a href="http://www.facebook.com/SonicSeducer" target="_blank" >Facebook</a></li><li class="item-141"><a href="http://www.youtube.com/user/sonicseducermagazin" target="_blank" >YouTube-Channel</a></li><li class="item-232"><a href="/index.php/community/newsletter.html" >Newsletter</a></li><li class="item-142"><a href="/index.php/community/members-area.html" >Members Area</a></li></ul></li><li class="item-192"><a href="/index.php/sonic-seducer-online-shop.html" >SHOP</a></li></ul>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/135.html" target="_blank"
							title="E-tropolis 2017">
							<img
								src="http://www.sonic-seducer.de/images/banners/E-tropolis Webbanner 2017.gif"
								alt="E-tropolis 2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
  <div id="nav-right">
  </div></div></div></div><div class="back-top"></div>
        <p class="nocl">
</p>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        		<div class="moduletable">
					<h3>DAS MAGAZIN</h3>
					

<div class="custom"  >
	<p><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"><img src="/images/aktuelle_ausgabe/2017-03_sonic_seducer_subway_to_sally_titelstory_kl.jpg" alt="2017-03 sonic seducer subway to sally titelstory kl" /></a><strong><br />SONIC SEDUCER 03/2017</strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"> &gt; Überblick</a></strong><br /><strong> &gt; <a href="/index.php/aktuelle-ausgabe/8-inhalt">Inhalt</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage"> &gt; CD-/DVD-Beilage</a></strong><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-03-8-track-exklusiv-ep-von-subway-to-sally-2-cd-detail.html" target="_blank"><strong><img style="float: right;" src="/images/icons/icon_wagen.png" alt="icon wagen" /></strong></a><br /><strong> <a href="/index.php/aktuelle-ausgabe/epaper"> &gt; Epaper</a></strong><br /><strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag">&gt; Preview</a> </strong><strong><br /></strong></p>
<hr />
<p><strong><br /><a href="/index.php/aktuelle-ausgabe/3383-jahresr%C3%BCckblick-2016-die-ultimative-retrospektive-von-sonic-seducer-mit-m-era-luna-dvd-teil-2"><img src="/images/aktuelle_ausgabe/Titel_JR_2016_MonoInc_kl.jpg" alt="Titel JR 2016 MonoInc kl" /></a><br /><strong>JAHRESRÜCKBLICK 2016</strong><br /><a href="/index.php/aktuelle-ausgabe/3383-jahresr%C3%BCckblick-2016-die-ultimative-retrospektive-von-sonic-seducer-mit-m-era-luna-dvd-teil-2"><strong> &gt; Details</strong></a><br /> </strong></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>TIPP DER WOCHE</h3>
					

<div class="custom"  >
	<strong><a href="/index.php/news/cd-tipps-der-woche"><img src="/images/videoclips/alec_empire_volt_kl.jpg" alt="alec empire volt kl" width="180" height="180" /></a><br /><span style="font-size: 8pt;">Alec Empire "Volt" [OST]</span><br /></strong><strong>&gt; <a href="/index.php/news/cd-tipps-der-woche" target="_blank">zur rezension<br /><br /></a></strong></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr><br /> <a href="/index.php/news/deutsche-alternative-charts-dac"><img src="/images/icons/dac_logo_klein.jpg" alt="dac logo klein" /></a><br /><br><hr></div>
		</div>
			<div class="moduletable">
					<h3>NEUE VIDEOCLIPS</h3>
					

<div class="custom"  >
	<a href="/index.php/news/neue-videoclips"><img src="/images/icons/videoclips.jpg" alt="videoclips" /></a><br /><br /><hr><br></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/SonicSeducer" data-width="200" data-height="337" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>AUF TOUR</h3>
					

<div class="custom"  >
	<strong><strong><em>Sonic Seducer presents:</em></strong></strong>
<ul>
<li>Apocalyptica</li>
<li>The Beauty Of Gemina</li>
<li>Corvus Corax</li>
<li>The Crüxshadows</li>
<li>DAF</li>
<li>dArtagnan</li>
<li>Deine Lakaien</li>
<li>Drangsal</li>
<li>Eisbrecher</li>
<li>Eisfabrik</li>
<li>Faun</li>
<li>Girls Under Glass</li>
<li>Hämatom</li>
<li>Heldmaschine</li>
<li>In Extremo</li>
<li>Melotron</li>
<li>Mesh</li>
<li>Mono Inc.</li>
<li>Nachtgeschrei</li>
<li>New Model Army</li>
<li>Orgy</li>
<li>Amanda Palmer &amp; Edward Ka-Spel</li>
<li>Saltatio Mortis</li>
<li>Schandmaul</li>
<li>Solar Fake</li>
<li>Subway To Sally</li>
<li>Vitalic</li>
<li>Welle: Erdball</li>
<li>Xandria</li>
<li>Rob Zombie</li>
<li>Castle Rock</li>
<li>E-Only Festival</li>
<li>E-tropolis Festival</li>
<li>Festival Mediaval</li>
<li>Feuertal Festival</li>
<li>Forms Of Hands 17</li>
<li>Hexentanz Festival</li>
<li>Kasematten Festival</li>
<li>New Waves Day</li>
<li>Nocturnal Culture Night</li>
<li>Synth-Pop Goes Berlin</li>
<li>Volle Kraft Voraus Festival</li>
</ul>
<a href="/index.php/on-tour/sonic-seducer-praesentiert"><strong>&gt; alle termine</strong></a><br /><br /></div>
		</div>
	</div>  
</div>
        
      
<div id="centercontent">
<!-- Slideshow -->
   		<div id="Slider" class="nivoo-slider">
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/komplett-set-4-x-sonic-seducer-megaposter-blutengel-4-x-a1-ltd-edition-249-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/1.jpg" title="Jetzt erhältlich: Das 4-teilige Megaplakat von Blutengel" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/vinyl.html">
			<img src="/templates/outsourcing-fjt/slideshow/2.jpg" title="Je nur 499 Exemplare weltweit, exklusives und rares Songmaterial!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/aktuelle-ausgabe/3383-jahresr%C3%BCckblick-2016-die-ultimative-retrospektive-von-sonic-seducer-mit-m-era-luna-dvd-teil-2">
			<img src="/templates/outsourcing-fjt/slideshow/3.jpg" title="Alle Highlights des Jahres 2016 + M'Era Luna Festival-DVD Teil 2" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/b%C3%BCcher.html">
			<img src="/templates/outsourcing-fjt/slideshow/4.jpg" title="Limitierte Bücher zum Sonic Seducer-Jubiläum mit speziellen Beilagen." height="250" width="500" /></a>
		</div><div class="slideshadow"> <!-- menushadow --></div>    
<!-- END Slideshow -->
<div class="clearpad"><div class="item-page">

		<div class="buttonheading">
										<div class="print">
						<a href="/index.php/3480-album-nummer-zwei-time-von-aeverium-kommt-im-märz.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drucken"  /></a>				</div>
				
								<div class="email">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=outsourcing-fjt&amp;link=ed0c9c5dbaa289e2de2eb6d9754b8b120633cc34" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a>				</div>
												</div>

	
	

 <div class="iteminfo">

<div class="clr"></div>
		<span class="create">
		Erstellt am Freitag, 24. Februar 2017		</span>
	
 </div>

	    
	<img class="picshadow" src="/images/news_2017/aeverium_2017.jpg" alt="aeverium 2017" width="460" height="301" />
<h2>Album Nummer zwei: „Time“ von Aeverium kommt im März</h2>
Demnächst übernehmen sie zusammen mit Scarlet Dorn den Support von Lord Of The Lost, deren „Raining Stars“-Tour Ende März beginnen wird, ihr zweites Album erscheint wenige Tage vorher: „Time“ von <strong>Aeverium</strong> wird am 24. März via Out Of Line veröffentlicht. <br /><br />Das neue Werk der Modern-Metal-Formation soll mit&nbsp; gebührender Härte und symphonischen Sounds überzeugen, Riff-Attacken, Growls und Klargesang inklusive. „Time“ wird zusätzlich als Deluxe-Doppel-CD inklusive acht akustischen Unplugged-Versionen erhältlich sein.<br /><br /><a href="https://www.amazon.de/gp/search/ref=as_li_qf_sp_sr_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=aeverium+time&amp;linkCode=ur2&amp;tag=sonisedu-21" target="_blank"><img style="margin-top: 5px; float: right;" src="/images/news_2017/aeverium_time.jpg" alt="aeverium time" width="150" height="150" /></a>Aeverium „Time“<br />Tracklist<br /><strong><br /></strong><a href="https://www.amazon.de/gp/search/ref=as_li_qf_sp_sr_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=aeverium+time&amp;linkCode=ur2&amp;tag=sonisedu-21" target="_blank"><strong>BUY | KAUFEN</strong></a><br /><br />01. Hunted<br />02. Time<br />03. What About Me<br />04. Home<br />05. Brave New World<br />06. Can´t Break Me Down<br />07. Resurrected<br />08. Vale Of Shadows<br />09. The World Inside My Head<br />10. My Farewell<br /><br /><hr /><a href="http://www.aeverium.de/" target="_blank">www.aeverium.de</a><br /><br /><br />
	</div>
  
 <div class="spearheadfacebooklike"style="border:none; width:450px; height:80px; float:none; position:static;" >
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3480-album-nummer-zwei-time-von-aeverium-kommt-im-m%C3%A4rz.html&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80&amp;&amp;language=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
<div style="display:none">Powered by Spearhead Software Labs Joomla Facebook Like Button </div><ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3480-album-nummer-zwei-time-von-aeverium-kommt-im-märz.html">
		Album Nummer zwei: "Time" von Aeverium kommt im März        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Album Nummer zwei: „Time“ von Aeverium kommt im März
Demnächst übernehmen sie zusammen mit Scarlet Dorn den Support von Lord Of The Lost, deren „Raining Stars“-Tour Ende März beginnen wird, ihr zweites Album erscheint wenige Tage vorher: „Time“...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3478-wiedergeboren-hört-das-neue-minialbum-von-sunterra-in-voller-länge.html">
		Wiedergeboren: Hört das neue Minialbum von Sunterra in voller Länge        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Wiedergeboren: Hört das neue Minialbum von Sunterra in voller Länge
Seit 1998 stehen <strong>Sunterra</strong> auf der Bühne und im Studio. Mit ihrem zweiten Album „Lost Time“ aus dem Jahre 2001 landeten die Österreicher einen kleinen Hit in Form des Falco-Covers...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3477-sie-kommen-orgy-auf-dem-weg-nach-europa,-präsentiert-von-sonic-seducer.html">
		Sie kommen: Orgy auf dem Weg nach Europa, präsentiert von Sonic Seducer        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sie kommen: Orgy auf dem Weg nach Europa, präsentiert von Sonic Seducer
Wie uns das Management mitteilte, haben die Musiker von<strong> Orgy</strong> den Flieger bestiegen und sich auf den Weg nach Europa begeben. Wer also befürchtete, dass die Synth-Rocker erneut...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3476-depeche-mode-where-s-the-revolution-kommt-als-remix-cd-und-vinyl-version.html">
		Depeche Mode: "Where's The Revolution" kommt als Remix-CD und Vinyl-Version!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Depeche Mode: „Where’s The Revolution“ kommt als Remix-CD und Vinyl-Version!
Seit 03. Februar ist die neue Single „Where’s The Revolution“ von <strong>Depeche Mode</strong> als Download erhältlich, nun steht der Erscheinungstermin der physischen Versionen fest: Am...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3474-neuer-videoclip-raining-stars-von-lord-of-the-lost.html">
		Neuer Videoclip: "Raining Stars" von Lord Of The Lost        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Neuer Videoclip: „Raining Stars“ von Lord Of The Lost
Bevor <strong>Lord Of The Lost</strong> ab Ende März zusammen mit Aeverium und Scarlet Dorn auf „Raining Stars“-Tour gehen, benannt nach einem Titel ihres jüngsten Albums „Empyrean“, erfreut die Band um			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3473-sonic-seducer-präsentiert-exklusives-deutschlandkonzert-2017-von-rob-zombie.html">
		Sonic Seducer präsentiert: Exklusives Deutschlandkonzert 2017 von Rob Zombie        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: Exklusives Deutschlandkonzert 2017 von Rob Zombie
Beinahe ein Jahr ist vergangen, seit <strong>Rob Zombie</strong> sein letztes Album vorlegte, das den sperrigen Titel „The Electric Warlock Acid Witch Satanic Orgy Celebration Dispenser“ trägt....			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3472-großer-sale-beim-miroque-versand-viele-top-tonträger-schon-ab-1,-euro.html">
		Großer Sale beim Miroque Versand: Viele Top-Tonträger schon ab 1,- Euro!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Großer Sale beim Miroque Versand: Viele Top-Tonträger schon ab 1,- Euro!
Ihr steht auf Mittelalter-Rock von Bands wie In Extremo, Saltatio Mortis, Schandmaul, Schelmish und Co. oder Pagan Folk á la Faun? Dann schlagt jetzt zu!<strong> Der Miroque Versand räumt</strong>...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3471-immer-wieder-montags-torul-kündigen-nächste-single-monday-an.html">
		Immer wieder montags: Torul kündigen nächste Single "Monday" an        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Immer wieder montags: Torul kündigen nächste Single „Monday“ an
Ihr erstes Album mit neuem Sänger ist im September 2016 erschienen. Die frühere Stimme von <strong>Torul</strong>, Jan Jenko, hatte die slowenische Electropop-Formation bereits im Februar letzten...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3470-die-chemie-stimmt-wieder-fixmer-mccarthy-mit-neuer-single-auf-neuem-label-hier-anhören.html">
		Die Chemie stimmt wieder: Fixmer/McCarthy mit neuer Single auf neuem Label / hier anhören        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Die Chemie stimmt wieder: Fixmer/McCarthy mit neuer Single auf neuem Label / hier anhören
Es geht weiter: Nachdem sich <strong>Fixmer/McCarthy</strong> letztes Jahr mit „So Many Lies“ zurückgemeldet haben, naht jetzt endgültig die Stunde der Wahrheit. Die...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3468-the-beauty-of-gemina-live-auf-cd,-blu-ray-dvd-und-auf-der-bühne.html">
		The Beauty Of Gemina: Live auf CD, Blu-ray/DVD... und auf der Bühne!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			The Beauty Of Gemina: Live auf CD, Blu-ray/DVD... und auf der Bühne!
Schnellschüsse sind nicht ihr Ding. Was auch immer die Band um Frontmann Michael Sele anpackt, ist durchdacht – so auch ihr Vorhaben, das am 19. November 2016 im X-TRA Limmathaus in Zürich...			</p>
		
			</li>
	</ul>

  
  </div></div>  
      
<div id="rightbar-w">
<!-- Tabs -->
<!-- END Tabs -->
    <div id="sidebar">
         		<div class="moduletable">
					<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Seite durchsuchen"  onblur="if (this.value=='') this.value='Seite durchsuchen';" onfocus="if (this.value=='Seite durchsuchen') this.value='';" /><input type="submit" value="Suchen" class="search_button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
	</div>
</form>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br /><hr /></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4.html"
							title="Abo">
							<img
								src="http://www.sonic-seducer.de/images/banners/abo.jpg"
								alt="Abo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEWSLETTER</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing86701">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing86701"  >
		<form id="formAcymailing86701" action="/" onsubmit="return submitacymailingform('optin','formAcymailing86701')" method="post" name="formAcymailing86701"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing86701"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:130%" value="E-Mail" title="E-Mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing86701'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Abbestellen" name="Submit" onclick="return submitacymailingform('optout','formAcymailing86701')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_131" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3480-album-nummer-zwei-time-von-aeverium-kommt-im-m%25C3%25A4rz.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3480-album-nummer-zwei-time-von-aeverium-kommt-im-m%25C3%25A4rz.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="30,29,28,27,26,24,23,22,21,20,19,18,17,16,15,14,13,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing86701" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEU IM SHOP</h3>
					<div class="vmgroup">


<div class="vmproduct">
	<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-03-2-cds-blutengel-megaplakat-teil-2-detail.html" title="LIMITED EDITION Sonic Seducer 2017-03 + 2 CDs + BLUTENGEL Megaplakat Teil 2"><img src="/images/stories/virtuemart/product/resized/2017-03-limited-edtion-sonic-seducer-blutengel-megaplakat-teil2_125x125.jpg" alt="Sonic Seducer 03/2017 + Blutengel Megaplakat Teil 2 - limitiert auf 249 Stück" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-03-2-cds-blutengel-megaplakat-teil-2-detail.html">LIMITED EDITION Sonic Seducer 2017-03 + 2 CDs + BLUTENGEL Megaplakat Teil 2</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-03-8-track-exklusiv-ep-von-subway-to-sally-2-cd-detail.html" title="Sonic Seducer 2017-03 + 8-Track Exklusiv-EP von Subway To Sally & 2. CD"><img src="/images/stories/virtuemart/product/resized/2017-03-sonic-seducer-subway-to-sally-titelstory_125x125.jpg" alt="Sonic Seducer 03/2017 mit Subway To Sally Titelstory und 2 CDs" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/sonic-seducer-2017-03-8-track-exklusiv-ep-von-subway-to-sally-2-cd-detail.html">Sonic Seducer 2017-03 + 8-Track Exklusiv-EP von Subway To Sally & 2. CD</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-03-a1-poster-und-sticker-von-the-crüxshadows-detail.html" title="LIMITED EDITION - Sonic Seducer 2017-03 + A1-Poster und Sticker von The Crüxshadows"><img src="/images/stories/virtuemart/product/resized/2017-03-sonic-seducer-limited-edition-the-cruexshadows-poster_125x125.jpg" alt="Sonic Seducer 03/2017 + A1-Poster und Sticker von The Crüxshadows" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-2017-03-a1-poster-und-sticker-von-the-crüxshadows-detail.html">LIMITED EDITION - Sonic Seducer 2017-03 + A1-Poster und Sticker von The Crüxshadows</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-03-2017-a1-poster-und-autogrammkarte-von-subway-to-sally-detail.html" title="LIMITED EDITION - Sonic Seducer 2017-03 + A1-Poster und Autogrammkarte von Subway To Sally"><img src="/images/stories/virtuemart/product/resized/2017-03-sonic-seducer-limited-edition-subway-to-sally-poster_125x125.jpg" alt="Sonic Seducer 03/2017 + A1-Poster und Autogrammkarte von Subway To Sally" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-edition-sonic-seducer-03-2017-a1-poster-und-autogrammkarte-von-subway-to-sally-detail.html">LIMITED EDITION - Sonic Seducer 2017-03 + A1-Poster und Autogrammkarte von Subway To Sally</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-editon-sonic-seducer-02-2017-beilagen-blutengel-megaplakat-teil-1-detail.html" title="LIMITED EDITION Sonic Seducer 2017-02 + Beilagen + BLUTENGEL Megaplakat Teil 1"><img src="/images/stories/virtuemart/product/resized/2017-02-limited-edtion-sonic-seducer-blutengel-megaplakat-teil1_125x125.jpg" alt="Sonic Seducer 02/2017 + Blutengel Megaplakat Teil 1 - limitiert auf 249 Stück" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2017-sonic-seducer-nachbestellen/limited-editon-sonic-seducer-02-2017-beilagen-blutengel-megaplakat-teil-1-detail.html">LIMITED EDITION Sonic Seducer 2017-02 + Beilagen + BLUTENGEL Megaplakat Teil 1</a>		<div class="clear"></div> </div></div>

	</div>
</div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	&nbsp;</div>
		</div>
			<div class="moduletable">
					<h3>Shop durchsuchen</h3>
					<!--BEGIN Search Box -->
<form action="/index.php/sonic-seducer-onlineshop/search.html" method="get">
<div class="search">
<input style="height:16px;vertical-align :middle;" name="keyword" id="mod_virtuemart_search" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suche..."  onblur="if(this.value=='') this.value='Suche...';" onfocus="if(this.value=='Suche...') this.value='';" /></div>
		<input type="hidden" name="limitstart" value="0" />
		<input type="hidden" name="option" value="com_virtuemart" />
		<input type="hidden" name="view" value="category" />

	  </form>

<!-- End Search Box -->
		</div>
			<div class="moduletable">
					<h3>Warenkorb</h3>
					
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div id="hiddencontainer" style=" display: none; ">
		<div class="container">
						  <div class="prices" style="float: right;"></div>
						<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>
			</div>

			<div class="product_attributes"></div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="container">

				</div>
	</div>
<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments_signin_button" ></div>

<noscript>
bitte warten</noscript>
</div>

		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="vip-amazon  itp_va_center">
<iframe 
src="http://rcm-de.amazon.de/e/cm?t=sonisedu-21&amp;npa=1&amp;o=3&amp;p=32&amp;l=st1&amp;mode=music-de&amp;search=gothic&amp;fc1=000000&amp;lt1=_blank&amp;lc1=3366FF&amp;bg1=FFFFFF&amp;f=ifr" 
marginwidth="0" 
marginheight="0"  
border="0" 
frameborder="0" 
style="border:none;" 
scrolling="no" 
 width="180" height="450" ></iframe>
</div>
		</div>
	
    </div>
      </div>
    <div class="clr"></div>
<div style="font-size:0px; padding-left:5px;"><a href="http://www.qualityjoomlatemplates.com" target="_blank">QualityJoomlaTemplates.com</a></div>
<div class="slideshadow"> <!-- menushadow --></div>
        </div>
 
        </div>  
  
    <div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Meistgelesen</h3>
					<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread">
                <li>
                        <a href="/index.php/3463-m’era-luna-2017-korn,-blutengel,-leæther-strip,-ambassador21-und-weitere-bands-bestätigt.html">
                            M’Era Luna 2017: Korn, Blutengel, Leæther Strip, Ambassador21 und weitere Bands bestätigt</a>
                </li>
        <li>
                        <a href="/index.php/3464-videopremiere-clip-zum-debütalbum-the-grey-realms-von-lost-in-grey.html">
                            Videopremiere: Clip zum Debütalbum "The Grey Realms" von Lost In Grey</a>
                </li>
        <li>
                        <a href="/index.php/3472-großer-sale-beim-miroque-versand-viele-top-tonträger-schon-ab-1,-euro.html">
                            Großer Sale beim Miroque Versand: Viele Top-Tonträger schon ab 1,- Euro!</a>
                </li>
        <li>
                        <a href="/index.php/3468-the-beauty-of-gemina-live-auf-cd,-blu-ray-dvd-und-auf-der-bühne.html">
                            The Beauty Of Gemina: Live auf CD, Blu-ray/DVD... und auf der Bühne!</a>
                </li>
        <li>
                        <a href="/index.php/3474-neuer-videoclip-raining-stars-von-lord-of-the-lost.html">
                            Neuer Videoclip: "Raining Stars" von Lord Of The Lost</a>
                </li>
</ul>
    <br /><span class="small"><a href="http://joomla-extensions.kubik-rubik.de" target="_blank" title="Kubik-Rubik Joomla! Extensions">FRC - Fewest Read Content</a></span>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Startseite</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php/18-on-tour.html" class="pathway">On Tour</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Weitere Tourdates &amp; Festivals</span></div>
		</div>
	</div>
<div class="user3">		<div class="moduletable">
					
<ul class="menu">
<li class="item-148"><a href="/index.php/impressum.html" >Impressum</a></li><li class="item-149"><a href="/index.php/haftungsausschluss.html" >Haftungsausschluss</a></li><li class="item-150"><a href="/index.php/agb-allgemeine-geschaeftsbedingungen.html" >AGB - Allgemeine Geschäftsbedingungen</a></li><li class="item-151"><a href="/index.php/faq-haeufige-fragen.html" >FAQ - Häufige Fragen</a></li><li class="item-152"><a href="/index.php/jobs-bei-thomas-vogel-media.html" >Jobs bei Thomas Vogel Media</a></li></ul>
		</div>
	</div>
</div>
<!--- To Top -->
<div style="display:none;" class="nav_up" id="nav_up"></div>
<!-- End -->
<div id="bottom">
  
    <div class="tg">
             Friday the 24th.
            <div class="panelz">2016 Sonic Seducer Magazin</div><p class="flip">&copy;</p>  </div>
</div></div>
    <div class="back-bottom"><!--shadow top--> </div>
    
    </div>
  
  <div id="banner_oben_rechts"><script type="text/javascript">try { hmGetAd({s:'160x600'}); } catch(a) {}</script></div>

</div>
</div>
<div class="by"></div>
  
<script type="text/javascript">try { hmGetAd({s:'1x1'}); } catch(a) {}</script>  
  
</body>
</html>