<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<script type="text/javascript">if (typeof jQuery == 'undefined') { document.write(unescape("%3Cscript src='/templates/outsourcing-fjt/modules/jquery171.js' type='text/javascript'%3E%3C/script%3E")); } </script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript" src="/templates/outsourcing-fjt/html/com_content/archive/jscript.js"></script>
  <base href="http://www.sonic-seducer.de/index.php/3372-schwarz,-schwärzer,-fvnerals-sonic-seducer-präsentiert-die-deutschlandtour.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="FVNERALS" />
  <meta name="author" content="Josie2" />
  <meta name="description" content="Anfang 2017 kommen FVNERALS für einige ausgewählte Konzerte nach Deutschland. Präsentiert werden die Termine der Glasgower von Sonic Seducer..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Schwarz, schwärzer, FVNERALS: Sonic Seducer präsentiert die Deutschlandtour</title>
  <link href="/templates/outsourcing-fjt/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1469696311" type="text/css" />
  <link rel="stylesheet" href="/components/com_virtuemart/assets/css/vmsite-ltr.css?vmver=8609" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vipamazonassociates/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/jquery.noconflict.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=8609" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		//<![CDATA[ 
vmSiteurl = 'http://www.sonic-seducer.de/' ;
vmLang = "";

//]]>

  </script>

<link href='http://fonts.googleapis.com/css?family=Cuprum' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/style2.css" type="text/css" charset="utf-8"/>	
<script type="text/javascript" src="/templates/outsourcing-fjt/modules/analytics.js"></script>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/NivooSlider.css" type="text/css" />
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/NivooSlider.js"></script>
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/init.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jcopyright.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jscroll.js"></script>
<script type="text/javascript">
  var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
  var hmAds = {site:'sonic-seducer.de', zone:'home'};
  document.write('<'+'script type="text/javascript" src="' + hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime()+'"><'+'/script>');
</script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies für optimale Benutzerfreundlichkeit.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

  
</head>
<body class="background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="banner_oben"><script type="text/javascript">try { hmGetAd({s:'728x90'}); } catch(a) {}</script></div>
  
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
    <div class="topleft"></div><div class="topright2">
      
<ul class="menu">
<li class="item-115"><a href="/" >HOME</a></li><li class="item-116"><a href="/index.php/sonic-seducer-abonnieren.html" >ABO</a></li><li class="item-117"><a href="/index.php/sonic-seducer-onlineshop.html" >SHOP</a></li></ul>

    </div>
    </div>
                  
              <a href="/">
      <img src="/templates/outsourcing-fjt/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">SONIC SEDUCER ONLINE</div>
                                     
  </div>
</div>
<div class="shadow">
<div id="wrapper">
          <div id="navr">
      <div class="searchbutton">

<div class="custom"  >
	<p style="text-align: right;"><a href="https://www.facebook.com/SonicSeducer" target="_blank"><img src="/images/icons/icon_facebook.jpg" alt="" border="0" /></a><a href="https://twitter.com/Sonic_Seducer" target="_blank"><img src="/images/icons/icon_twitter.jpg" alt="" border="0" /></a><a href="http://www.youtube.com/user/sonicseducermagazin/videos" target="_blank"><img src="/images/icons/icon_youtube.jpg" alt="" border="0" /></a><a href="/index.php/community/contact"><img src="/images/icons/icon_mail.jpg" alt="" border="0" /></a></p></div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/128.html" target="_blank"
							title="BOTB 2016">
							<img
								src="http://www.sonicseducer.com/images/banners/sonic seducer battle of the bands bannr 2016.jpg"
								alt="BOTB 2016"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">
<ul class="menu">
<li class="item-102 deeper parent"><a href="/index.php/aktuelle-ausgabe.html" >MAGAZIN</a><ul><li class="item-153"><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe.html" >Die aktuelle Ausgabe</a></li><li class="item-143"><a href="/index.php/aktuelle-ausgabe/inhalt.html" >Inhalt</a></li><li class="item-144"><a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage.html" >CD-/DVD-Beilage</a></li><li class="item-145"><a href="/index.php/aktuelle-ausgabe/epaper.html" >Epaper</a></li><li class="item-146"><a href="/index.php/aktuelle-ausgabe/verlosung.html" >Verlosung</a></li><li class="item-147"><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag.html" >Preview nächstes Mag</a></li></ul></li><li class="item-103 active deeper parent"><a href="/index.php/news.html" >NEWS</a><ul><li class="item-122 current active"><a href="/" >Szene-News</a></li><li class="item-172"><a href="/index.php/news/neue-videoclips.html" >Neue Videoclips</a></li><li class="item-129"><a href="/index.php/news/deutsche-alternative-charts-dac.html" >Deutsche Alternative Charts</a></li><li class="item-130"><a href="/index.php/news/cd-tipps-der-woche.html" >CD-Tipps der Woche</a></li><li class="item-193"><a href="/index.php/news/verlosungen-und-kooperationen.html" >Verlosungen und Kooperationen</a></li></ul></li><li class="item-104 deeper parent"><a href="/index.php/on-tour.html" >ON TOUR</a><ul><li class="item-120"><a href="/index.php/on-tour/sonic-seducer-praesentiert.html" >Sonic Seducer präsentiert</a></li><li class="item-128"><a href="/index.php/on-tour/weitere-tourdates-festivals.html" >Weitere Tourdates &amp; Festivals</a></li><li class="item-171"><a href="/index.php/on-tour/partydates.html" >Partydates</a></li><li class="item-121"><a href="http://sonic-seducer.adticket.de/" target="_blank" >Ticketshop</a></li></ul></li><li class="item-105 deeper parent"><a href="/index.php/sonic-seducer-archive.html" >ARCHIV</a><ul><li class="item-135"><a href="/index.php/sonic-seducer-archive/cd-reviews.html" >CD-Reviews</a></li></ul></li><li class="item-106 deeper parent"><a href="/index.php/features.html" >FEATURES</a><ul><li class="item-136"><a href="/index.php/features/battle-of-the-bands.html" >Battle Of The Bands</a></li><li class="item-137"><a href="/index.php/features/time-tunnel.html" >Time Tunnel</a></li><li class="item-138"><a href="/index.php/features/m-era-luna-festival.html" >M'Era Luna Festival</a></li><li class="item-285"><a href="/index.php/features/videoclip-class-x.html" >Videoclip Class-X</a></li><li class="item-326"><a href="/index.php/features/online-exclusives.html" >Online Exclusives</a></li></ul></li><li class="item-107 deeper parent"><a href="https://www.facebook.com/sonicseducer" target="_blank" >COMMUNITY</a><ul><li class="item-139"><a href="/index.php/community/contact.html" >Contact</a></li><li class="item-140"><a href="http://www.facebook.com/SonicSeducer" target="_blank" >Facebook</a></li><li class="item-141"><a href="http://www.youtube.com/user/sonicseducermagazin" target="_blank" >YouTube-Channel</a></li><li class="item-232"><a href="/index.php/community/newsletter.html" >Newsletter</a></li><li class="item-142"><a href="/index.php/community/members-area.html" >Members Area</a></li></ul></li><li class="item-192"><a href="/index.php/sonic-seducer-online-shop.html" >SHOP</a></li></ul>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/133.html" target="_blank"
							title="Eisbrecher Festival">
							<img
								src="http://www.sonicseducer.com/images/banners/Eisbrecher Banner.gif"
								alt="Eisbrecher Festival"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
  <div id="nav-right">
  </div></div></div></div><div class="back-top"></div>
        <p class="nocl">
</p>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        		<div class="moduletable">
					<h3>DAS MAGAZIN</h3>
					

<div class="custom"  >
	<p><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"><img src="/images/aktuelle_ausgabe/2016-12_sonic_seducer_nightwish_titelstory_kl.jpg" alt="2016-12 sonic seducer nightwish titelstory kl" width="180" height="255" /></a><strong><br />SONIC SEDUCER 12/2016</strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"> &gt; Überblick</a></strong><br /><strong> &gt; <a href="/index.php/aktuelle-ausgabe/8-inhalt">Inhalt</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage"> &gt; CD-/DVD-Beilage</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/epaper"> &gt; Epaper</a></strong><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/sonic-seducer-2016-12-mit-der-offiziellen-mera-luna-festival-dvd-2016-detail.html" target="_blank"><strong><img style="float: right;" src="/images/icons/icon_wagen.png" alt="icon wagen" /></strong></a><br /><strong><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag">&gt; Preview</a> </strong><strong><br /><br /><a href="https://www.youtube.com/watch?v=ypGWFZvtKyU" target="_blank"><img src="/images/specials/Trailer_Mera_Luna_Festival_DVD_2016_kl.jpg" alt="Trailer Mera Luna Festival DVD 2016 kl" /></a>&nbsp;<br /> </strong></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>TIPP DER WOCHE</h3>
					

<div class="custom"  >
	<strong><a href="/index.php/news/cd-tipps-der-woche"><img src="/images/videoclips/nightwish_vehicle_of_spirit_kl.jpg" alt="nightwish vehicle of spirit kl" width="180" height="180" /></a><br />NIGHTWISH <br />„Vehicle Of Spirit"<br /></strong><strong>&gt; <a href="/index.php/news/cd-tipps-der-woche" target="_blank">zur rezension</a></strong><br /><br /></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr><br /> <a href="/index.php/news/deutsche-alternative-charts-dac"><img src="/images/icons/dac_logo_klein.jpg" alt="dac logo klein" /></a><br /><br><hr></div>
		</div>
			<div class="moduletable">
					<h3>NEUE VIDEOCLIPS</h3>
					

<div class="custom"  >
	<a href="/index.php/news/neue-videoclips"><img src="/images/icons/videoclips.jpg" alt="videoclips" /></a><br /><br /><hr><br></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/SonicSeducer" data-width="200" data-height="337" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>AUF TOUR</h3>
					

<div class="custom"  >
	<strong><strong><em>Sonic Seducer presents:</em></strong></strong>
<ul>
<li>Apocalyptica</li>
<li>The Beauty Of Gemina</li>
<li>Coppelius</li>
<li>Corvus Corax</li>
<li>dArtagnan</li>
<li>Deine Lakaien</li>
<li>Drangsal</li>
<li>Eisbrecher</li>
<li>Eisfabrik</li>
<li>Faun</li>
<li>Fiddler's Green</li>
<li>Heldmaschine</li>
<li>In Extremo</li>
<li>Die Kammer</li>
<li>Lacrimas Profundere + A Life Divided</li>
<li>Megaherz</li>
<li>Melotron</li>
<li>Mono Inc.</li>
<li>Nachtgeschrei</li>
<li>New Model Army</li>
<li>Orgy</li>
<li>Saltatio Mortis</li>
<li>Schandmaul</li>
<li>Solar Fake</li>
<li>Subway To Sally</li>
<li>Unzucht</li>
<li>Welle: Erdball</li>
<li>Xandria</li>
<li>Castle Rock</li>
<li>Eisheilige Nacht</li>
<li>E-tropolis Festival</li>
<li>Festival Mediaval</li>
<li>New Waves Day</li>
<li>Synth-Pop Goes Berlin</li>
<li>Volle Kraft Voraus Festival</li>
</ul>
<a href="/index.php/on-tour/sonic-seducer-praesentiert"><strong>&gt; alle termine</strong></a><br /><br /></div>
		</div>
	</div>  
</div>
        
      
<div id="centercontent">
<!-- Slideshow -->
   		<div id="Slider" class="nivoo-slider">
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/merchandise/depeche-mode-special-inkl-xxl-wandkalender-tribute-cd-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/1.jpg" title="Das Depeche Mode-Special mit XXL-Wandkalender zum Ausklappen und CD." height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/vinyl.html">
			<img src="/templates/outsourcing-fjt/slideshow/2.jpg" title="Je nur 499 Exemplare weltweit, exklusives und rares Songmaterial!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-abonnieren/38-abo/1493-sonic-seducer-x-mas-special-das-geschenkabo.html">
			<img src="/templates/outsourcing-fjt/slideshow/3.jpg" title="Nur für kurze Zeit - mit Wahnsinns-Prämie!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/b%C3%BCcher.html">
			<img src="/templates/outsourcing-fjt/slideshow/4.jpg" title="Limitierte Bücher zum Sonic Seducer-Jubiläum mit speziellen Beilagen." height="250" width="500" /></a>
		</div><div class="slideshadow"> <!-- menushadow --></div>    
<!-- END Slideshow -->
<div class="clearpad"><div class="item-page">

		<div class="buttonheading">
										<div class="print">
						<a href="/index.php/3372-schwarz,-schwärzer,-fvnerals-sonic-seducer-präsentiert-die-deutschlandtour.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drucken"  /></a>				</div>
				
								<div class="email">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=outsourcing-fjt&amp;link=396190d44bb21c0c47c9842d52d33f4603b1ccb4" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a>				</div>
												</div>

	
	

 <div class="iteminfo">

<div class="clr"></div>
		<span class="create">
		Erstellt am Dienstag, 20. Dezember 2016		</span>
	
 </div>

	    
	<img class="picshadow" src="/images/news_2015/fvnerals_2017.jpg" alt="fvnerals 2017" width="460" height="261" /><br />
<h2>Schwarz, schwärzer, FVNERALS: Sonic Seducer präsentiert die Deutschlandtour</h2>
„Herrlich lichtlose Angelegenheit mit geisterhafter Damenstimme“, „beklemmend und schön“, „schroffe und bedrohliche Doom-Klanglandschaften“, „Geisterschlossklänge, Finsteratmosphären, Mitternachtsschauder, elegische Stimmen“, „ein Album zum Lauschen in der Dunkelheit – Kerze an und eintauchen“… So lesen sich die Kommentare im Soundcheck der aktuellen Ausgabe zum zweiten Album der FVNERALS, welches den Namen „Wounds“ trägt.<br />Auf die Liveumsetzung der mächtigen, überaus finsteren und dabei schlicht ergreifend schönen Songs darf man gespannt sein. Ende Januar kommen die Glasgower für wenige Konzerte nach Deutschland, präsentiert und ausdrücklich empfohlen von Sonic Seducer:<br /><br />25.01.17 Hamburg, Rote Flora<br />26.01.17 Berlin, Urban Spree<br />27.01.17 Leipzig, UT Connewitz<br /><br /><hr /><a href="http://www.fvnerals.com" target="_blank">www.fvnerals.com</a><br /><br />
	</div>
  
 <div class="spearheadfacebooklike"style="border:none; width:450px; height:80px; float:none; position:static;" >
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3372-schwarz%2C-schw%C3%A4rzer%2C-fvnerals-sonic-seducer-pr%C3%A4sentiert-die-deutschlandtour.html&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80&amp;&amp;language=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
<div style="display:none">Powered by Spearhead Software Labs Joomla Facebook Like Button </div><ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3372-schwarz,-schwärzer,-fvnerals-sonic-seducer-präsentiert-die-deutschlandtour.html">
		Schwarz, schwärzer, FVNERALS: Sonic Seducer präsentiert die Deutschlandtour        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Schwarz, schwärzer, FVNERALS: Sonic Seducer präsentiert die Deutschlandtour
„Herrlich lichtlose Angelegenheit mit geisterhafter Damenstimme“, „beklemmend und schön“, „schroffe und bedrohliche Doom-Klanglandschaften“, „Geisterschlossklänge,...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3371-damage-and-joy-erstes-neues-album-von-the-jesus-and-mary-chain-nach-18-jahren-neue-single-im-stream.html">
		"Damage And Joy": erstes neues Album von The Jesus And Mary Chain nach 18 Jahren / neue Single im Stream        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Damage And Joy“: erstes neues Album von The Jesus And Mary Chain nach 18 Jahren / neue Single im Stream
1998 war es, als <strong>The Jesus And Mary Chain</strong> ihren letzten Studio-Langspieler „Munki“ veröffentlichten. Dann wurde es viele Jahre ruhig um die...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3370-party-for-the-living-gewinnt-10-tickets-für-die-große-depeche-mode-party-anfang-2017.html">
		Party For The Living: Gewinnt 10 Tickets für die große Depeche Mode Party Anfang 2017        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Party For The Living: Gewinnt 10 Tickets für die große Depeche Mode Party Anfang 2017
Im kommenden Jahr gehen die Synthrock-Helden <strong>Depeche Mode</strong> wieder auf Tour. Mit im Gepäck haben sie bekanntlich ihr neues Album „Spirit“. Bis zum offiziellen...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3369-schandmaul-übrige-termine-der-leuchtfeuer-tour-2017-auf-herbst-2017-verschoben.html">
		Schandmaul: Übrige Termine der "Leuchtfeuer"-Tour 2017 auf Herbst 2017 verschoben        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Schandmaul: Übrige Termine der „Leuchtfeuer“-Tour 2017 auf Herbst 2017 verschoben
<strong>Schandmaul</strong>-Fans müssen ganz tapfer sein: Die Band verschiebt die Termine des für das Frühjahr 2017 geplanten Tourteils auf den Herbst selbigen Jahres. Grund ist die in...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3368-edenbrigde-lyricvideo-kündigt-neues-album-für-anfang-2017-an.html">
		 Edenbrigde: Lyricvideo kündigt neues Album für Anfang 2017 an        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Edenbrigde: Lyricvideo kündigt neues Album für Anfang 2017 an
Die österreichische Symphonic Metal-Band <strong>Edenbridge</strong> veröffentlicht Anfang 2017ihr neues Album „The Great Momentum“. Am 17. Februar erscheint das Nachfolgewerk zu „The Bonding“ und hält für...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3365-recovery-neue-front-242-tribute-compilation-hörproben-online.html">
		"Recovery ": Neue Front 242-Tribute Compilation / Hörproben online        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Recovery &lt;For You&gt;“: Neue Front 242-Tribute Compilation / Hörproben online
<strong>Front 242</strong> feiern das 35. Jahr ihres Bandbestehens und haben 2016 bereits diverse limitierte Neuauflagen auf Vinyl veröffentlicht. Auch deren Label hat einen Grund zu...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3364-nine-inch-nails-neue-ep-und-limitiertes-vinyl-noch-vor-weihnachten.html">
		Nine Inch Nails: Neue EP und limitiertes Vinyl noch vor Weihnachten        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Nine Inch Nails: Neue EP und limitiertes Vinyl noch vor Weihnachten
O du fröhliche! Was Trent Reznor und sein nun offizielles Bandmitglied Atticus Ross zum heiligen Fest aus dem Sack ziehen, verblüfft in höchstem Maße. Lange Zeit hielt sich das...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3363-my-walden-nightwish-veröffentlichen-videoclip-zur-dvd-vehicle-of-spirit.html">
		"My Walden": Nightwish veröffentlichen Videoclip zur DVD "Vehicle Of Spirit"        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„My Walden“: Nightwish veröffentlichen Videoclip zur DVD „Vehicle Of Spirit“
Heute ist sie erschienen, die neue Live-DVD „<a href="http://www.amazon.de/gp/search/ref=as_li_qf_sp_sr_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=nightwish+vehicle+of+spirit&amp;linkCode=ur2&amp;tag=sonisedu-21" target="_blank">Vehicle Of Spirit</a>“ von <strong>Nightwish</strong>. Zu bieten hat das monumentale Werk die Mitschnitte zweier Konzerte in der Londoner...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3362-videopremiere-transition-von-a-projection.html">
		Videopremiere: "Transition" von A Projection        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Videopremiere: „Transition“ von A Projection
Am 13. Januar 2017 veröffentlichen <strong>A Projection</strong> ihr zweites Album „Framework“, den Nachfolger ihres von Kritik und Szene gefeierten Debütalbums „Exit“ (2015). Entstanden sind die 13 neuen Songs der...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3359-sonic-seducer-präsentiert-welle-erdball-auf-vespa-50n-special-tournee.html">
		Sonic Seducer präsentiert: Welle: Erdball auf Vespa 50N Special Tournee!        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: Welle: Erdball auf Vespa 50N Special Tournee!
Sie spielten „Tanzmusik für Roboter“, fuhren mit dem „VW Käfer“ um die Welt und stürzten sich im „Starfighter F-104G“ in waghalsige Flugmanöver – da verwundert es kaum, dass...			</p>
		
			</li>
	</ul>

  
  </div></div>  
      
<div id="rightbar-w">
<!-- Tabs -->
<!-- END Tabs -->
    <div id="sidebar">
         		<div class="moduletable">
					<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Seite durchsuchen"  onblur="if (this.value=='') this.value='Seite durchsuchen';" onfocus="if (this.value=='Seite durchsuchen') this.value='';" /><input type="submit" value="Suchen" class="search_button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
	</div>
</form>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br /><hr /></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4.html"
							title="Abo">
							<img
								src="http://www.sonic-seducer.de/images/banners/abo.jpg"
								alt="Abo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEWSLETTER</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing40911">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing40911"  >
		<form id="formAcymailing40911" action="/" onsubmit="return submitacymailingform('optin','formAcymailing40911')" method="post" name="formAcymailing40911"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing40911"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:130%" value="E-Mail" title="E-Mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing40911'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Abbestellen" name="Submit" onclick="return submitacymailingform('optout','formAcymailing40911')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_131" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3372-schwarz%2C-schw%25C3%25A4rzer%2C-fvnerals-sonic-seducer-pr%25C3%25A4sentiert-die-deutschlandtour.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3372-schwarz%2C-schw%25C3%25A4rzer%2C-fvnerals-sonic-seducer-pr%25C3%25A4sentiert-die-deutschlandtour.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="30,29,28,27,26,24,23,22,21,20,19,18,17,16,15,14,13,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing40911" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<a href="/index.php/sonic-seducer-abonnieren/38-abo/1493-sonic-seducer-x-mas-special-das-geschenkabo.html"><img src="/images/abo/Banner_X-Mas_Abo_2016.jpg" alt="Banner X-Mas Abo 2016" /></a></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEU IM SHOP</h3>
					<div class="vmgroup">


<div class="vmproduct">
	<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/nightwish-live-at-wembley-limited-picture-vinyl-detail.html" title="NIGHTWISH "Live At Wembley" - limited Picture Vinyl"><img src="/images/stories/virtuemart/product/resized/nightwish-live-at-wembley-picture-vinyl-limited_125x125.jpg" alt="Nightwish Live At Wembley - Picture Vinyl, limitiert 499" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/nightwish-live-at-wembley-limited-picture-vinyl-detail.html">NIGHTWISH "Live At Wembley" - limited Picture Vinyl</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/the-cure-chronik-limitiertes-buch-im-hardcover-detail.html" title="THE CURE Chronik - limitiertes Buch im Hardcover"><img src="/images/stories/virtuemart/product/resized/thecure_chronik_biografie_robert_smith_125x125.jpg" alt="The Cure Chronik Biografie Biographie limitiert Sonic Seducer" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/the-cure-chronik-limitiertes-buch-im-hardcover-detail.html">THE CURE Chronik - limitiertes Buch im Hardcover</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/limited-edition-sonic-seducer-2016-12-dvd-nightwish-tischkalender-201716-detail.html" title="LIMITED EDITION - Sonic Seducer 2016-12 + DVD + NIGHTWISH Tischkalender 2017"><img src="/images/stories/virtuemart/product/resized/2016-12-sonic-seducer-limited-edition-nightwish-tischkalender-2017_125x125.jpg" alt="2016-12-sonic-seducer-limited-edition-nightwish-tischkalender-2017" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/limited-edition-sonic-seducer-2016-12-dvd-nightwish-tischkalender-201716-detail.html">LIMITED EDITION - Sonic Seducer 2016-12 + DVD + NIGHTWISH Tischkalender 2017</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/sonic-seducer-2016-12-mit-der-offiziellen-mera-luna-festival-dvd-2016-detail.html" title="Sonic Seducer 2016-12 mit der offiziellen M'Era Luna Festival DVD 2016"><img src="/images/stories/virtuemart/product/resized/2016-12-sonic-seducer-nightwish-titel-mera-luna-festival-2016-dvd_125x125.jpg" alt="2016-12-sonic-seducer-nightwish-titel-mera-luna-festival-2016-dvd" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/sonic-seducer-2016-12-mit-der-offiziellen-mera-luna-festival-dvd-2016-detail.html">Sonic Seducer 2016-12 mit der offiziellen M'Era Luna Festival DVD 2016</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/depeche-mode-special-inkl-xxl-wandkalender-tribute-cd-detail.html" title="DEPECHE MODE Special inkl. XXL-Wandkalender + Tribute-CD - limited 999"><img src="/images/stories/virtuemart/product/resized/depeche-mode-special-kalender-calendar-2017_125x125.jpg" alt="Sonic Seducer Edition Depeche Mode + Kalender 2017 calendar" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/depeche-mode-special-inkl-xxl-wandkalender-tribute-cd-detail.html">DEPECHE MODE Special inkl. XXL-Wandkalender + Tribute-CD - limited 999</a>		<div class="clear"></div> </div></div>

	</div>
</div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	&nbsp;</div>
		</div>
			<div class="moduletable">
					<h3>Shop durchsuchen</h3>
					<!--BEGIN Search Box -->
<form action="/index.php/sonic-seducer-onlineshop/search.html" method="get">
<div class="search">
<input style="height:16px;vertical-align :middle;" name="keyword" id="mod_virtuemart_search" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suche..."  onblur="if(this.value=='') this.value='Suche...';" onfocus="if(this.value=='Suche...') this.value='';" /></div>
		<input type="hidden" name="limitstart" value="0" />
		<input type="hidden" name="option" value="com_virtuemart" />
		<input type="hidden" name="view" value="category" />

	  </form>

<!-- End Search Box -->
		</div>
			<div class="moduletable">
					<h3>Warenkorb</h3>
					
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div id="hiddencontainer" style=" display: none; ">
		<div class="container">
						  <div class="prices" style="float: right;"></div>
						<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>
			</div>

			<div class="product_attributes"></div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="container">

				</div>
	</div>
<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments_signin_button" ></div>

<noscript>
bitte warten</noscript>
</div>

		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="vip-amazon  itp_va_center">
<iframe 
src="http://rcm-de.amazon.de/e/cm?t=sonisedu-21&amp;npa=1&amp;o=3&amp;p=14&amp;l=st1&amp;mode=music-de&amp;search=the%20jesus%20and%20mary%20chain&amp;fc1=000000&amp;lt1=_blank&amp;lc1=3366FF&amp;bg1=FFFFFF&amp;f=ifr" 
marginwidth="0" 
marginheight="0"  
border="0" 
frameborder="0" 
style="border:none;" 
scrolling="no" 
 width="160" height="600" ></iframe>
</div>
		</div>
	
    </div>
      </div>
    <div class="clr"></div>
<div style="font-size:0px; padding-left:5px;"><a href="http://www.qualityjoomlatemplates.com" target="_blank">QualityJoomlaTemplates.com</a></div>
<div class="slideshadow"> <!-- menushadow --></div>
        </div>
 
        </div>  
  
    <div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Meistgelesen</h3>
					<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread">
                <li>
                        <a href="/index.php/3358-funker-vogt-wohlbekannter-neuer-sänger-gefunden-hörprobe-online.html">
                            Funker Vogt: Wohlbekannter neuer Sänger gefunden / Hörprobe online</a>
                </li>
        <li>
                        <a href="/index.php/3359-sonic-seducer-präsentiert-welle-erdball-auf-vespa-50n-special-tournee.html">
                            Sonic Seducer präsentiert: Welle: Erdball auf Vespa 50N Special Tournee!</a>
                </li>
        <li>
                        <a href="/index.php/3362-videopremiere-transition-von-a-projection.html">
                            Videopremiere: "Transition" von A Projection</a>
                </li>
        <li>
                        <a href="/index.php/3363-my-walden-nightwish-veröffentlichen-videoclip-zur-dvd-vehicle-of-spirit.html">
                            "My Walden": Nightwish veröffentlichen Videoclip zur DVD "Vehicle Of Spirit"</a>
                </li>
        <li>
                        <a href="/index.php/3364-nine-inch-nails-neue-ep-und-limitiertes-vinyl-noch-vor-weihnachten.html">
                            Nine Inch Nails: Neue EP und limitiertes Vinyl noch vor Weihnachten</a>
                </li>
</ul>
    <br /><span class="small"><a href="http://joomla-extensions.kubik-rubik.de" target="_blank" title="Kubik-Rubik Joomla! Extensions">FRC - Fewest Read Content</a></span>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Startseite</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>&quot;Damage And Joy&quot;: erstes neues Album von The Jesus And Mary Chain nach 18 Jahren / neue Single im Stream</span></div>
		</div>
	</div>
<div class="user3">		<div class="moduletable">
					
<ul class="menu">
<li class="item-148"><a href="/index.php/impressum.html" >Impressum</a></li><li class="item-149"><a href="/index.php/haftungsausschluss.html" >Haftungsausschluss</a></li><li class="item-150"><a href="/index.php/agb-allgemeine-geschaeftsbedingungen.html" >AGB - Allgemeine Geschäftsbedingungen</a></li><li class="item-151"><a href="/index.php/faq-haeufige-fragen.html" >FAQ - Häufige Fragen</a></li><li class="item-152"><a href="/index.php/jobs-bei-thomas-vogel-media.html" >Jobs bei Thomas Vogel Media</a></li></ul>
		</div>
	</div>
</div>
<!--- To Top -->
<div style="display:none;" class="nav_up" id="nav_up"></div>
<!-- End -->
<div id="bottom">
  
    <div class="tg">
             Tuesday the 20th.
            <div class="panelz">2016 Sonic Seducer Magazin</div><p class="flip">&copy;</p>  </div>
</div></div>
    <div class="back-bottom"><!--shadow top--> </div>
    
    </div>
  
  <div id="banner_oben_rechts"><script type="text/javascript">try { hmGetAd({s:'160x600'}); } catch(a) {}</script></div>

</div>
</div>
<div class="by"></div>
  
<script type="text/javascript">try { hmGetAd({s:'1x1'}); } catch(a) {}</script>  
  
</body>
</html>