<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>
<script type="text/javascript">if (typeof jQuery == 'undefined') { document.write(unescape("%3Cscript src='/templates/outsourcing-fjt/modules/jquery171.js' type='text/javascript'%3E%3C/script%3E")); } </script>
<script type="text/javascript">jQuery.noConflict();</script>
<script type="text/javascript" src="/templates/outsourcing-fjt/html/com_content/archive/jscript.js"></script>
  <base href="http://www.sonic-seducer.de/index.php/3286-trauma-ritual-sitd-kündigen-album-und-tour-für-2017-an.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="[:SITD:]" />
  <meta name="author" content="Josie2" />
  <meta name="description" content="Im Frühjahr 2017 veröffentlichen [:SITD:] ihr neues Album &quot;Trauma:Ritual&quot;. Im März und April des kommenden Jahres folgt dann die Tour gemeinsam mit ES23..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title> &quot;Trauma:Ritual&quot;: [:SITD:] kündigen Album und Tour für 2017 an</title>
  <link href="/templates/outsourcing-fjt/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_fewestread/fewestread.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1469696311" type="text/css" />
  <link rel="stylesheet" href="/components/com_virtuemart/assets/css/vmsite-ltr.css?vmver=8609" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vipamazonassociates/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/jquery.noconflict.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmsite.js?vmver=8609" type="text/javascript"></script>
  <script src="/components/com_virtuemart/assets/js/vmprices.js?vmver=8609" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
		//<![CDATA[ 
vmSiteurl = 'http://www.sonic-seducer.de/' ;
vmLang = "";

//]]>

  </script>

<link href='http://fonts.googleapis.com/css?family=Cuprum' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/style2.css" type="text/css" charset="utf-8"/>	
<script type="text/javascript" src="/templates/outsourcing-fjt/modules/analytics.js"></script>
<link rel="stylesheet" href="/templates/outsourcing-fjt/css/NivooSlider.css" type="text/css" />
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/NivooSlider.js"></script>
<script type="text/javascript" src="/templates/outsourcing-fjt/slideshow/init.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jcopyright.js"></script> <script type="text/javascript" src="/templates/outsourcing-fjt/modules/jscroll.js"></script>
<script type="text/javascript">
  var hmProto = window.location.protocol == 'https:' ? 'https:' : 'http:';
  var hmAds = {site:'sonic-seducer.de', zone:'home'};
  document.write('<'+'script type="text/javascript" src="' + hmProto + '//js.himediads.com/js?lang=de&amp;s='+escape(hmAds.site)+'&amp;z='+escape(hmAds.zone)+'&amp;d='+new Date().getTime()+'"><'+'/script>');
</script>

  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Seite verwendet Cookies für optimale Benutzerfreundlichkeit.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

  
</head>
<body class="background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="banner_oben"><script type="text/javascript">try { hmGetAd({s:'728x90'}); } catch(a) {}</script></div>
  
<div id="main">
<div id="header-w">
      <div id="header">
    <div class="topmenu">
    <div class="topleft"></div><div class="topright2">
      
<ul class="menu">
<li class="item-115"><a href="/index.php/component/content/?Itemid=52" >HOME</a></li><li class="item-116"><a href="/index.php/sonic-seducer-abonnieren.html" >ABO</a></li><li class="item-117"><a href="/index.php/sonic-seducer-onlineshop.html" >SHOP</a></li></ul>

    </div>
    </div>
                  
              <a href="/">
      <img src="/templates/outsourcing-fjt/images/logo.png" border="0" class="logo">
      </a>
                <div class="slogan">SONIC SEDUCER ONLINE</div>
                                     
  </div>
</div>
<div class="shadow">
<div id="wrapper">
          <div id="navr">
      <div class="searchbutton">

<div class="custom"  >
	<p style="text-align: right;"><a href="https://www.facebook.com/SonicSeducer" target="_blank"><img src="/images/icons/icon_facebook.jpg" alt="" border="0" /></a><a href="https://twitter.com/Sonic_Seducer" target="_blank"><img src="/images/icons/icon_twitter.jpg" alt="" border="0" /></a><a href="http://www.youtube.com/user/sonicseducermagazin/videos" target="_blank"><img src="/images/icons/icon_youtube.jpg" alt="" border="0" /></a><a href="/index.php/community/contact"><img src="/images/icons/icon_mail.jpg" alt="" border="0" /></a></p></div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/128.html" target="_blank"
							title="BOTB 2016">
							<img
								src="http://www.sonic-seducer.de/images/banners/sonic seducer battle of the bands bannr 2016.jpg"
								alt="BOTB 2016"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
    <div id="navl">
    <div id="nav">
        <div id="nav-left">
<ul class="menu">
<li class="item-102 deeper parent"><a href="/index.php/aktuelle-ausgabe.html" >MAGAZIN</a><ul><li class="item-153"><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe.html" >Die aktuelle Ausgabe</a></li><li class="item-143"><a href="/index.php/aktuelle-ausgabe/inhalt.html" >Inhalt</a></li><li class="item-144"><a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage.html" >CD-/DVD-Beilage</a></li><li class="item-145"><a href="/index.php/aktuelle-ausgabe/epaper.html" >Epaper</a></li><li class="item-146"><a href="/index.php/aktuelle-ausgabe/verlosung.html" >Verlosung</a></li><li class="item-147"><a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag.html" >Preview nächstes Mag</a></li></ul></li><li class="item-103 active deeper parent"><a href="/index.php/news.html" >NEWS</a><ul><li class="item-122 current active"><a href="/" >Szene-News</a></li><li class="item-172"><a href="/index.php/news/neue-videoclips.html" >Neue Videoclips</a></li><li class="item-129"><a href="/index.php/news/deutsche-alternative-charts-dac.html" >Deutsche Alternative Charts</a></li><li class="item-130"><a href="/index.php/news/cd-tipps-der-woche.html" >CD-Tipps der Woche</a></li><li class="item-193"><a href="/index.php/news/verlosungen-und-kooperationen.html" >Verlosungen und Kooperationen</a></li></ul></li><li class="item-104 deeper parent"><a href="/index.php/on-tour.html" >ON TOUR</a><ul><li class="item-120"><a href="/index.php/on-tour/sonic-seducer-praesentiert.html" >Sonic Seducer präsentiert</a></li><li class="item-128"><a href="/index.php/on-tour/weitere-tourdates-festivals.html" >Weitere Tourdates &amp; Festivals</a></li><li class="item-171"><a href="/index.php/on-tour/partydates.html" >Partydates</a></li><li class="item-121"><a href="http://sonic-seducer.adticket.de/" target="_blank" >Ticketshop</a></li></ul></li><li class="item-105 deeper parent"><a href="/index.php/sonic-seducer-archive.html" >ARCHIV</a><ul><li class="item-135"><a href="/index.php/sonic-seducer-archive/cd-reviews.html" >CD-Reviews</a></li></ul></li><li class="item-106 deeper parent"><a href="/index.php/features.html" >FEATURES</a><ul><li class="item-136"><a href="/index.php/features/battle-of-the-bands.html" >Battle Of The Bands</a></li><li class="item-137"><a href="/index.php/features/time-tunnel.html" >Time Tunnel</a></li><li class="item-138"><a href="/index.php/features/m-era-luna-festival.html" >M'Era Luna Festival</a></li><li class="item-285"><a href="/index.php/features/videoclip-class-x.html" >Videoclip Class-X</a></li><li class="item-326"><a href="/index.php/features/online-exclusives.html" >Online Exclusives</a></li></ul></li><li class="item-107 deeper parent"><a href="https://www.facebook.com/sonicseducer" target="_blank" >COMMUNITY</a><ul><li class="item-139"><a href="/index.php/community/contact.html" >Contact</a></li><li class="item-140"><a href="http://www.facebook.com/SonicSeducer" target="_blank" >Facebook</a></li><li class="item-141"><a href="http://www.youtube.com/user/sonicseducermagazin" target="_blank" >YouTube-Channel</a></li><li class="item-232"><a href="/index.php/community/newsletter.html" >Newsletter</a></li><li class="item-142"><a href="/index.php/community/members-area.html" >Members Area</a></li></ul></li><li class="item-192"><a href="/index.php/sonic-seducer-online-shop.html" >SHOP</a></li></ul>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/129.html" target="_blank"
							title="Hammer">
							<img
								src="http://www.sonic-seducer.de/images/banners/Hammer-Typ-Sonic-Banner2.gif"
								alt="Hammer"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
  <div id="nav-right">
  </div></div></div></div><div class="back-top"></div>
        <p class="nocl">
</p>  
  <div id="main-content">
    <div class="clearpad"></div>
  <div id="message">
      
<div id="system-message-container">
</div>
  </div>    
            <div id="leftbar-w">
    <div id="sidebar">
        		<div class="moduletable">
					<h3>DAS MAGAZIN</h3>
					

<div class="custom"  >
	<p><a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"><img src="/images/aktuelle_ausgabe/2016-11_sonic_seducer_deine_lakaien_kl.png" alt="2016-11 sonic seducer deine lakaien kl" /></a><strong><br />SONIC SEDUCER 11/2016</strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/die-aktuelle-ausgabe"> &gt; Überblick</a></strong><br /><strong> &gt; <a href="/index.php/aktuelle-ausgabe/8-inhalt">Inhalt</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/cd-dvd-beilage"> &gt; CD-/DVD-Beilage</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/epaper"> &gt; Epaper</a></strong><a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/sonic-seducer-2016-11-mit-2-cds,-darunter-exklusiv-ep-eisheilige-nacht-von-subway-to-sally-lord-of-the-lost-detail.html" target="_blank"><strong><img style="float: right;" src="/images/icons/icon_wagen.png" alt="icon wagen" /></strong></a><br /><strong> <a href="/index.php/aktuelle-ausgabe/verlosung"> &gt; Verlosung</a></strong><br /><strong> <a href="/index.php/aktuelle-ausgabe/preview-naechstes-mag"> &gt; Preview</a> </strong><strong><br /><br /> </strong></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr></div>
		</div>
			<div class="moduletable similar-items">
					<h3>ÄHNLICHE BEITRÄGE</h3>
					<ul class="relateditems similar-items">
<li>
	<a href="/index.php/477-sonic-seducer-präsentiert-sitd-mit-neuem-album-dunkelziffer-auf-tour.html">
				Sonic Seducer präsentiert: [:SITD:] mit neuem Album "Dunkelziffer" auf Tour</a>
</li>
<li>
	<a href="/index.php/949-sitd-alle-details-zum-album-dunkelziffer-tourdaten-videodreh.html">
				[:SITD:]: Alle Details zum Album "Dunkelziffer" / Tourdaten / Videodreh</a>
</li>
<li>
	<a href="/index.php/1329-sitd-bringen-licht-ins-dunkel-erster-videoclip-der-bandgeschichte-und-album-snippets-veröffentlicht.html">
				[:SITD:] bringen Licht ins Dunkel: Erster Videoclip der Bandgeschichte und Album-Snippets veröffentlicht</a>
</li>
<li>
	<a href="/index.php/news/neue-videoclips/1335-sitd-dunkelziffer-video-clip.html">
				[:SITD:] "Dunkelziffer"</a>
</li>
<li>
	<a href="/index.php/news/cd-tipps-der-woche/1419-sitd-dunkelziffer-cd-rezension-review-kritik.html">
				31.10.2014: [:SITD:] "Dunkelziffer"</a>
</li>
<li>
	<a href="/index.php/3132-grund-zum-feiern-sitd-veröffentlichen-brother-death-ep-und-geben-konzert-zum-20-jubiläum.html">
				Großes Jubiläum: [:SITD:] veröffentlichen "Brother Death"-EP und geben spezielles Konzert</a>
</li>
<li>
	<a href="/index.php/3149-brother-death-sitd-veröffentlichen-hörproben-der-neuen-ep.html">
				"Brother Death": [:SITD:] veröffentlichen Hörproben der neuen EP</a>
</li>
</ul>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>TIPP DER WOCHE</h3>
					

<div class="custom"  >
	<strong><img src="/images/tipp_der_woche/in_flames_battles_kl.jpg" alt="in flames battles kl" /><br />IN FLAMES<br />„Battles"<br /></strong><strong>&gt; <a href="/index.php/news/cd-tipps-der-woche" target="_blank">zur rezension</a></strong><br /><br /></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr><br /> <a href="/index.php/news/deutsche-alternative-charts-dac"><img src="/images/icons/dac_logo_klein.jpg" alt="dac logo klein" /></a><br /><br><hr></div>
		</div>
			<div class="moduletable">
					<h3>NEUE VIDEOCLIPS</h3>
					

<div class="custom"  >
	<a href="/index.php/news/neue-videoclips"><img src="/images/icons/videoclips.jpg" alt="videoclips" /></a><br /><br /><hr><br></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/SonicSeducer" data-width="200" data-height="337" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true">&nbsp;</div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr>
</div>
		</div>
			<div class="moduletable">
					<h3>AUF TOUR</h3>
					

<div class="custom"  >
	<strong><strong><em>Sonic Seducer presents:</em></strong></strong>
<ul>
<li>The 69 Eyes</li>
<li>Apocalyptica</li>
<li>The Beauty Of Gemina</li>
<li>Coppelius</li>
<li>Corvus Corax</li>
<li>dArtagnan</li>
<li>Deine Lakaien</li>
<li>Drangsal</li>
<li>Eisbrecher</li>
<li>Eisfabrik</li>
<li>Excalibur Rock-Oper</li>
<li>Faun</li>
<li>Fiddler's Green</li>
<li>Hämatom</li>
<li>Heldmaschine</li>
<li>The Human League</li>
<li>In Extremo</li>
<li>Die Kammer</li>
<li>Killing Joke</li>
<li>Megaherz</li>
<li>Melotron</li>
<li>Mono Inc.</li>
<li>Nachtgeschrei</li>
<li>Orgy</li>
<li>Saltatio Mortis</li>
<li>Schandmaul</li>
<li>Solar Fake</li>
<li>Stoneman</li>
<li>Subway To Sally</li>
<li>Unzucht</li>
<li>BIMfest</li>
<li>Castle Rock</li>
<li>Eisheilige Nacht</li>
<li>E-tropolis Festival 2017</li>
</ul>
<a href="/index.php/on-tour/sonic-seducer-praesentiert"><strong>&gt; alle termine</strong></a><br /><br /></div>
		</div>
	</div>  
</div>
        
      
<div id="centercontent">
<!-- Slideshow -->
   		<div id="Slider" class="nivoo-slider">
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/merchandise/depeche-mode-special-inkl-xxl-wandkalender-tribute-cd-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/1.jpg" title="Das Depeche Mode-Special mit XXL-Wandkalender zum Ausklappen und CD." height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/vinyl.html">
			<img src="/templates/outsourcing-fjt/slideshow/2.jpg" title="Je nur 499 Exemplare weltweit, exklusives und rares Songmaterial!" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/komplett-set-5-x-sonic-seducer-megaposter-und-autogrammkarten-von-lord-of-the-lost-ltd-edition-249-detail.html">
			<img src="/templates/outsourcing-fjt/slideshow/3.jpg" title="Limitiertes, 5-teiliges Poster von Lord Of The Lost + Autogrammkarten-Set" height="250" width="500" /></a>
		<a href="http://www.sonic-seducer.de/index.php/sonic-seducer-onlineshop/b%C3%BCcher.html">
			<img src="/templates/outsourcing-fjt/slideshow/4.jpg" title="Limitierte Bücher zum Sonic Seducer-Jubiläum mit speziellen Beilagen." height="250" width="500" /></a>
		</div><div class="slideshadow"> <!-- menushadow --></div>    
<!-- END Slideshow -->
<div class="clearpad"><div class="item-page">

		<div class="buttonheading">
										<div class="print">
						<a href="/index.php/3286-trauma-ritual-sitd-kündigen-album-und-tour-für-2017-an.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drucken"  /></a>				</div>
				
								<div class="email">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=outsourcing-fjt&amp;link=80587dec81885150a1ac13734e429d87a45834de" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="E-Mail"  /></a>				</div>
												</div>

	
	

 <div class="iteminfo">

<div class="clr"></div>
		<span class="create">
		Erstellt am Dienstag, 22. November 2016		</span>
	
 </div>

	    
	<img class="picshadow" src="/images/news/SITD_2014.jpg" alt="SITD 2014" width="460" />
<h2>"Trauma:Ritual": [:SITD:] kündigen Album und Tour für 2017 an</h2>
Im Oktober haben <strong>[:SITD:]</strong>-Frontmann Carsten Jacek und seine zwei Mitstreiter die neue 10-Track-EP „Brother:Death“ veröffentlicht, deren Titelstück bereits die Tanztempel erschüttert. Etwa parallel wurde das 20-jährige Bestehen mit einem Jubiläumskonzert in Oberhausen gefeiert. Wie jetzt bekanntgegeben wurde, erscheint im Frühjahr 2017 das neue Album „Trauma:Ritual“ in verschiedenen Editionen (Details demnächst), mit dem das Electro-Trio auf Tour gehen wird.<br /><br />Vor der „Trauma:Ritual“-Tour findet am 11. Februar im Kultube in Mönchengladbach die „Coded:Stronghold“-Vintage-Show statt, bei der ausschließlich Highlights der ersten beiden Alben gespielt werden. Neben Klassikern wie „Snuff Machinery“ oder „Richtfest“ werden es Songs ins Set schaffen, die bis dato noch nie live zum Einsatz kamen.<br /><br /><strong>[:SITD:] live:</strong><br />(mit ES23*)<br />11.02.17<br />04.03.17 Augsburg, Kantine *<br />24.03.17 Frankfurt/M., Das Bett *<br />25.03.17 Köln, MTC *<br />07.04.17 Bremen, Tivoli *<br />21.04.17 Hamburg, Logo *<br />22.04.17 Berlin, Nuke Club<br />29.04.17 Dresden, Bunker Strasse E&nbsp;<br /><br /><hr /><a href="http://www.sitd.de" target="_blank">www.sitd.de</a><br /><br />
	</div>
  
 <div class="spearheadfacebooklike"style="border:none; width:450px; height:80px; float:none; position:static;" >
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3286-trauma-ritual-sitd-k%C3%BCndigen-album-und-tour-f%C3%BCr-2017-an.html&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80&amp;&amp;language=en_GB" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></div>
<div style="display:none">Powered by Spearhead Software Labs Joomla Facebook Like Button </div><ul class="category-module">
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3286-trauma-ritual-sitd-kündigen-album-und-tour-für-2017-an.html">
		 "Trauma:Ritual": [:SITD:] kündigen Album und Tour für 2017 an        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			"Trauma:Ritual": [:SITD:] kündigen Album und Tour für 2017 an
Im Oktober haben <strong>[:SITD:]</strong>-Frontmann Carsten Jacek und seine zwei Mitstreiter die neue 10-Track-EP „Brother:Death“ veröffentlicht, deren Titelstück bereits die Tanztempel erschüttert. Etwa...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3284-lord-of-the-lost-düsterer-neuer-videclip-zu-„in-silence“-veröffentlicht.html">
		Lord Of The Lost: Düsterer neuer Videclip zu "In Silence" veröffentlicht        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Lord Of The Lost: Düsterer neuer Videclip zu "In Silence" veröffentlicht
Wer es im Novembergrau noch etwas düsterer mag, der ist mit dem neuen Clip aus dem Hause <strong>Lord Of The Lost</strong> bestens beraten. Die Hamburger Dark Rocker haben gemeinsam mit dem...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3283-subway-to-sally-frau-schmitt-verlässt-die-band-nach-26-jahren.html">
		Subway To Sally: Frau Schmitt verlässt die Band nach 26 Jahren        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Subway To Sally: Frau Schmitt verlässt die Band nach 26 Jahren
Nachdem <strong>Subway To Sally</strong> in den Sommermonaten ihre Auftritte bereits ohne Frau Schmitt an der Geige absolvierten, hat sich die Musikerin nun entschlossen, die Band nach 26 gemeinsamen...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3282-„supernova“-erdling-veröffentlichen-zweiten-langspieler-erste-single-im-dezember.html">
		"Supernova": Erdling veröffentlichen zweiten Langspieler / erste Single im Dezember        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			„Supernova“: Erdling veröffentlichen zweiten Langspieler / erste Single im Dezember
Gute Neuigkeiten für die Fans von Neill Devin und seinen Mannen: Nachdem in diesem Jahr das erste <strong>Erdling</strong>-Album „Aus den Tiefen“ erschienen ist, legt das Quartett...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3279-blutengel-limitierte-neue-single-complete-kündigt-album-leitbild-an.html">
		Blutengel: Limitierte neue Single "Complete" kündigt Album "Leitbild" an        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Blutengel: Limitierte neue Single „Complete“ kündigt Album „Leitbild“ an
Mit ihrer am 02. Dezember erscheinenden neuen Single „Complete“ melden sich <strong>Blutengel</strong> zurück. Die limitierte Maxi-CD im edlen Digipak enthält das Titelstück im Single Edit...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3278-sonic-seducer-praesentiert-mono-inc-live-mit-neuem-album-together-till-the-end.html">
		Sonic Seducer präsentiert: Mono Inc. live mit neuem Album "Together Till The End"        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Sonic Seducer präsentiert: Mono Inc. live mit neuem Album „Together Till The End“
Rastlos wie eh und je starten <strong>Mono Inc.</strong> in das neue Jahr. Vor zwei Wochen erst beendeten die Nordlichter um Frontmann Martin Engler eine bejubelte Unplugged-Tour in...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3275-the-cure-erfolgreichste-deutschlandtour-der-bandgeschichte-abgeschlossen.html">
		The Cure: Erfolgreichste Deutschlandtour der Bandgeschichte abgeschlossen        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			The Cure: Erfolgreichste Deutschlandtour der Bandgeschichte abgeschlossen
Gestern beendeten <strong>The Cure</strong> in der Kölner Lanxess Arena die erfolgreichste Tournee durch Deutschland ihrer bisherigen Karriere. Die großen Arenen in Hamburg, Berlin, Leipzig und...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3271-videopremiere-dim-days-of-dolor-von-sirenia-mit-neuer-saengerin.html">
		Videopremiere: "Dim Days Of Dolor" von Sirenia mit neuer Sängerin        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Videopremiere: „Dim Days Of Dolor“ von Sirenia mit neuer Sängerin
Dunkle Grüße aus dem hohen Norden überbringen <strong>Sirenia</strong>. Mastermind Morten Veland hat sich für das neue Album der Melancholie verschrieben. Knapp zwei Jahre nach der Veröffentlichung...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3270-coming-soon-sonic-seducer-edition-depeche-mode-mit-xxl-wandkalender-und-cd.html">
		Coming soon: Sonic Seducer Edition Depeche Mode mit XXL-Wandkalender und CD        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Coming soon: Sonic Seducer Edition Depeche Mode mit XXL-Wandkalender und CD - limitiert auf 999 Exemplare
Fans von <strong>Depeche Mode</strong> können sich auf eine<strong> Sonic Seducer Edition</strong> mit großem Special zum 30. Jubiläum des Kultalbums „Black Celebration“...			</p>
		
			</li>
		    <li>
	   	<h4>
	   			<a class="mod-articles-category-title " href="/index.php/3269-songpremiere-transition-aus-dem-kommenden-album-von-a-projection.html">
		Songpremiere: "Transition" aus dem kommenden Album von A Projection        </a>
                </h4>

       			        					<p class="mod-articles-category-introtext">
			Songpremiere: "Transition" aus dem kommenden Album von A Projection
Am 13. Januar 2017 veröffentlichen <strong>A Projection</strong> ihr zweites Album „Framework“, den Nachfolger ihres von Kritik und Szene gefeierten Debütalbums „Exit“ (2015). Entstanden sind die 13...			</p>
		
			</li>
	</ul>

  
  </div></div>  
      
<div id="rightbar-w">
<!-- Tabs -->
<!-- END Tabs -->
    <div id="sidebar">
         		<div class="moduletable">
					<form action="/" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="searchbox" type="text" size="20" value="Seite durchsuchen"  onblur="if (this.value=='') this.value='Seite durchsuchen';" onfocus="if (this.value=='Seite durchsuchen') this.value='';" /><input type="submit" value="Suchen" class="search_button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="122" />
	</div>
</form>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br /><hr /></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4.html"
							title="Abo">
							<img
								src="http://www.sonicseducer.de/images/banners/abo.jpg"
								alt="Abo"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEWSLETTER</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing94861">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing94861"  >
		<form id="formAcymailing94861" action="/" onsubmit="return submitacymailingform('optin','formAcymailing94861')" method="post" name="formAcymailing94861"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing94861"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:130%" value="E-Mail" title="E-Mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing94861'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Abbestellen" name="Submit" onclick="return submitacymailingform('optout','formAcymailing94861')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_131" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3286-trauma-ritual-sitd-k%25C3%25BCndigen-album-und-tour-f%25C3%25BCr-2017-an.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.sonic-seducer.de%2Findex.php%2F3286-trauma-ritual-sitd-k%25C3%25BCndigen-album-und-tour-f%25C3%25BCr-2017-an.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="29,28,27,26,24,23,22,21,20,19,18,17,16,15,14,13,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing94861" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<a href="/index.php/sonic-seducer-abonnieren/38-abo/2332-sonic-seducer-geschenkabo.html"><img src="/images/abo/sonic_seducer_geschenkabo_2016.jpg" alt="sonic seducer geschenkabo 2016" /></a></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<hr /></div>
		</div>
			<div class="moduletable">
					<h3>NEU IM SHOP</h3>
					<div class="vmgroup">


<div class="vmproduct">
	<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/depeche-mode-special-inkl-xxl-wandkalender-tribute-cd-detail.html" title="DEPECHE MODE Special inkl. XXL-Wandkalender + Tribute-CD - limited 999"><img src="/images/stories/virtuemart/product/resized/depeche-mode-special-kalender-calendar-2017_125x125.jpg" alt="Sonic Seducer Edition Depeche Mode + Kalender 2017 calendar" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/depeche-mode-special-inkl-xxl-wandkalender-tribute-cd-detail.html">DEPECHE MODE Special inkl. XXL-Wandkalender + Tribute-CD - limited 999</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/merchandise/deine-lakaien-europe-gone-limited-picture-vinyl-detail.html" title="DEINE LAKAIEN "Europe / Gone" - limited Picture Vinyl"><img src="/images/stories/virtuemart/product/resized/deine-lakaien-europe-gone-picture-vinyl-_125x125.jpg" alt="deine lakaien picture vinyl europe gone" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/merchandise/deine-lakaien-europe-gone-limited-picture-vinyl-detail.html">DEINE LAKAIEN "Europe / Gone" - limited Picture Vinyl</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/limited-edition-sonic-seducer-2016-11-mit-2-cds-handsignierte-autogrammkarte-poster-no-5-von-lord-of-the-lost-detail.html" title="LIMITED EDITION - Sonic Seducer 2016-11 mit 2 CDs + handsignierte Autogrammkarte & Poster No.5 von Lord Of The Lost"><img src="/images/stories/virtuemart/product/resized/2016-11-limited-sonic-seducer-lord-of-the-lost-poster-postkarte-teil-5_125x125.jpg" alt="Lord Of The Lost Plakat - Teil 5 - Tobi Mertens" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/limited-edition-sonic-seducer-2016-11-mit-2-cds-handsignierte-autogrammkarte-poster-no-5-von-lord-of-the-lost-detail.html">LIMITED EDITION - Sonic Seducer 2016-11 mit 2 CDs + handsignierte Autogrammkarte & Poster No.5 von Lord Of The Lost</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/limited-edition-sonic-seducer-2016-11-mit-2-cds-a1-wandkalender-2017-von-eisbrecher-detail.html" title="LIMITED EDITION - Sonic Seducer 2016-11 mit 2 CDs + A1-Wandkalender 2017 von Eisbrecher"><img src="/images/stories/virtuemart/product/resized/2016-11-sonic-seducer-ltd.-edition-eisbrecher-wandkalender-2017_125x125.jpg" alt="eisbrecher wandkalender 2017 - sonic seducer limited edition 11/2016" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/limited-edition-sonic-seducer-2016-11-mit-2-cds-a1-wandkalender-2017-von-eisbrecher-detail.html">LIMITED EDITION - Sonic Seducer 2016-11 mit 2 CDs + A1-Wandkalender 2017 von Eisbrecher</a>		<div class="clear"></div> </div></div>

		<div style="text-align:center;"><div class="spacer">
<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/sonic-seducer-2016-11-mit-2-cds,-darunter-exklusiv-ep-eisheilige-nacht-von-subway-to-sally-lord-of-the-lost-detail.html" title="Sonic Seducer 2016-11 mit 2 CDs, darunter: Exklusiv-EP "Eisheilige Nacht" von Subway To Sally & Lord Of The Lost"><img src="/images/stories/virtuemart/product/resized/2016-11-sonic-seducer-deine-lakaien-titelstory-2-cds1_125x125.jpg" alt="Sonic Seducer 11/2016 mit exklusiver" class="featuredProductImage" /></a><div class="clear"></div>		<a href="/index.php/sonic-seducer-onlineshop/sonic-seducer/ausgaben-2016/sonic-seducer-2016-11-mit-2-cds,-darunter-exklusiv-ep-eisheilige-nacht-von-subway-to-sally-lord-of-the-lost-detail.html">Sonic Seducer 2016-11 mit 2 CDs, darunter: Exklusiv-EP "Eisheilige Nacht" von Subway To Sally & Lord Of The Lost</a>		<div class="clear"></div> </div></div>

	</div>
</div>		</div>
			<div class="moduletable">
					

<div class="custom"  >
	&nbsp;</div>
		</div>
			<div class="moduletable">
					<h3>Shop durchsuchen</h3>
					<!--BEGIN Search Box -->
<form action="/index.php/sonic-seducer-onlineshop/search.html" method="get">
<div class="search">
<input style="height:16px;vertical-align :middle;" name="keyword" id="mod_virtuemart_search" maxlength="20" alt="Suchen" class="inputbox" type="text" size="20" value="Suche..."  onblur="if(this.value=='') this.value='Suche...';" onfocus="if(this.value=='Suche...') this.value='';" /></div>
		<input type="hidden" name="limitstart" value="0" />
		<input type="hidden" name="option" value="com_virtuemart" />
		<input type="hidden" name="view" value="category" />

	  </form>

<!-- End Search Box -->
		</div>
			<div class="moduletable">
					<h3>Warenkorb</h3>
					
<!-- Virtuemart 2 Ajax Card -->
<div class="vmCartModule " id="vmCartModule">
	<div id="hiddencontainer" style=" display: none; ">
		<div class="container">
						  <div class="prices" style="float: right;"></div>
						<div class="product_row">
				<span class="quantity"></span>&nbsp;x&nbsp;<span class="product_name"></span>
			</div>

			<div class="product_attributes"></div>
		</div>
	</div>
	<div class="vm_cart_products">
		<div class="container">

				</div>
	</div>
<div class="total_products">Ihr Warenkorb ist noch leer.</div>
<div class="show_cart">
	</div>
<div style="clear:both;"></div>
	<div class="payments_signin_button" ></div>

<noscript>
bitte warten</noscript>
</div>

		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<br>
<hr />
<br></div>
		</div>
			<div class="moduletable">
					<div class="vip-amazon  itp_va_center">
<iframe 
src="http://rcm-de.amazon.de/e/cm?t=sonisedu-21&amp;npa=1&amp;o=3&amp;p=14&amp;l=st1&amp;mode=music-de&amp;search=heimataerde&amp;fc1=000000&amp;lt1=_blank&amp;lc1=3366FF&amp;bg1=FFFFFF&amp;f=ifr" 
marginwidth="0" 
marginheight="0"  
border="0" 
frameborder="0" 
style="border:none;" 
scrolling="no" 
 width="160" height="600" ></iframe>
</div>
		</div>
	
    </div>
      </div>
    <div class="clr"></div>
<div style="font-size:0px; padding-left:5px;"><a href="http://www.qualityjoomlatemplates.com" target="_blank">QualityJoomlaTemplates.com</a></div>
<div class="slideshadow"> <!-- menushadow --></div>
        </div>
 
        </div>  
  
    <div id="user-bottom">
<div class="user1">		<div class="moduletable">
					<h3>Meistgelesen</h3>
					<!-- FRC - Fewest Read Content - Kubik-Rubik Joomla! Extensions --><ul class="fewestread">
                <li>
                        <a href="/index.php/3283-subway-to-sally-frau-schmitt-verlässt-die-band-nach-26-jahren.html">
                            Subway To Sally: Frau Schmitt verlässt die Band nach 26 Jahren</a>
                </li>
        <li>
                        <a href="/index.php/3284-lord-of-the-lost-düsterer-neuer-videclip-zu-„in-silence“-veröffentlicht.html">
                            Lord Of The Lost: Düsterer neuer Videclip zu "In Silence" veröffentlicht</a>
                </li>
        <li>
                        <a href="/index.php/3282-„supernova“-erdling-veröffentlichen-zweiten-langspieler-erste-single-im-dezember.html">
                            "Supernova": Erdling veröffentlichen zweiten Langspieler / erste Single im Dezember</a>
                </li>
        <li>
                        <a href="/index.php/3286-trauma-ritual-sitd-kündigen-album-und-tour-für-2017-an.html">
                             "Trauma:Ritual": [:SITD:] kündigen Album und Tour für 2017 an</a>
                </li>
</ul>
    <br /><span class="small"><a href="http://joomla-extensions.kubik-rubik.de" target="_blank" title="Kubik-Rubik Joomla! Extensions">FRC - Fewest Read Content</a></span>
		</div>
	</div>
<div class="user2">		<div class="moduletable">
					
<div class="breadcrumbs">
<span class="showHere">Aktuelle Seite: </span><a href="/" class="pathway">Startseite</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Coming soon: Sonic Seducer Edition Depeche Mode mit XXL-Wandkalender und CD</span></div>
		</div>
	</div>
<div class="user3">		<div class="moduletable">
					
<ul class="menu">
<li class="item-148"><a href="/index.php/impressum.html" >Impressum</a></li><li class="item-149"><a href="/index.php/haftungsausschluss.html" >Haftungsausschluss</a></li><li class="item-150"><a href="/index.php/agb-allgemeine-geschaeftsbedingungen.html" >AGB - Allgemeine Geschäftsbedingungen</a></li><li class="item-151"><a href="/index.php/faq-haeufige-fragen.html" >FAQ - Häufige Fragen</a></li><li class="item-152"><a href="/index.php/jobs-bei-thomas-vogel-media.html" >Jobs bei Thomas Vogel Media</a></li></ul>
		</div>
	</div>
</div>
<!--- To Top -->
<div style="display:none;" class="nav_up" id="nav_up"></div>
<!-- End -->
<div id="bottom">
  
    <div class="tg">
             Tuesday the 22nd.
            <div class="panelz">2016 Sonic Seducer Magazin</div><p class="flip">&copy;</p>  </div>
</div></div>
    <div class="back-bottom"><!--shadow top--> </div>
    
    </div>
  
  <div id="banner_oben_rechts"><script type="text/javascript">try { hmGetAd({s:'160x600'}); } catch(a) {}</script></div>

</div>
</div>
<div class="by"></div>
  
<script type="text/javascript">try { hmGetAd({s:'1x1'}); } catch(a) {}</script>  
  
</body>
</html>